<!DOCTYPE html><!--[if lt IE 7 ]><html class="ie6"><![endif]--><!--[if IE 7 ]><html class="ie7"><![endif]--><!--[if IE 8 ]><html class="ie8"><![endif]--><!--[if IE 9 ]><html class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="en" class="http://upgradeyourbrowser.org/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="title" content="إصابة ثلاثة فلسطينيين برصاص الاحتلال بقطاع غزة" /><meta name="description" content="
أفادت وسائل إعلام فلسطينية ، اليوم الأحد 1 أبريل، بإصابة ثلاثة مواطنين برصاص الاحتلال الصهيوني على الحدود الشرقية لقطاع غزة، في ثالث ..." /><meta name="keywords" content="جريدة الشعب, أخبار مصر, أخبار العالم, مصر, محافظات, أخبار" /><meta property="fb:app_id" content="670307139726212" /><meta property="og:site_name" content="جريدة الشعب" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.elshaab.org/news/287719/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AB%D9%84%D8%A7%D8%AB%D8%A9-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86-%D8%A8%D8%B1%D8%B5%D8%A7%D8%B5-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A8%D9%82%D8%B7%D8%A7%D8%B9-%D8%BA%D8%B2%D8%A9" /><meta property="og:title" content="إصابة ثلاثة فلسطينيين برصاص الاحتلال بقطاع غزة" /><meta property="og:description" content="
أفادت وسائل إعلام فلسطينية ، اليوم الأحد 1 أبريل، بإصابة ثلاثة مواطنين برصاص الاحتلال الصهيوني على الحدود الشرقية لقطاع غزة، في ثالث ..." /><meta property="og:image" content="http://www.elshaab.org/media/media/images/image/5ac0c7c820606.jpeg" /><meta property="og:see_also" content="http://www.elshaab.org/news/287719/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AB%D9%84%D8%A7%D8%AB%D8%A9-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86-%D8%A8%D8%B1%D8%B5%D8%A7%D8%B5-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A8%D9%82%D8%B7%D8%A7%D8%B9-%D8%BA%D8%B2%D8%A9" /><meta property="og:see_also" content="http://www.elshaab.org/news/287719/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AB%D9%84%D8%A7%D8%AB%D8%A9-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86-%D8%A8%D8%B1%D8%B5%D8%A7%D8%B5-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A8%D9%82%D8%B7%D8%A7%D8%B9-%D8%BA%D8%B2%D8%A9" /><meta property="og:see_also" content="http://www.elshaab.org/news/287719/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AB%D9%84%D8%A7%D8%AB%D8%A9-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86-%D8%A8%D8%B1%D8%B5%D8%A7%D8%B5-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A8%D9%82%D8%B7%D8%A7%D8%B9-%D8%BA%D8%B2%D8%A9" /><meta property="og:see_also" content="http://www.elshaab.org/news/287719/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AB%D9%84%D8%A7%D8%AB%D8%A9-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86-%D8%A8%D8%B1%D8%B5%D8%A7%D8%B5-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A8%D9%82%D8%B7%D8%A7%D8%B9-%D8%BA%D8%B2%D8%A9" /><title>إصابة ثلاثة فلسطينيين برصاص الاحتلال بقطاع غزة - جريدة الشعب</title><link rel="icon" type="image/x-icon" href="/favicon.ico" /><link rel="stylesheet" href="/css/6588c9d.css" /><link rel="stylesheet" href="/css/2269e11.css" /><!--[if IE]><link rel="stylesheet" href="/css/71486cb.css"/><![endif]--><link rel="stylesheet" href="/css/3062d0b.css" /><script src="http://code.jquery.com/jquery-1.11.0.min.js"></script><script type="application/javascript">
        jQuery(document).ready(function () {
                    });
    </script></head><body><header><div class="topHeader"><div class="container"><div class="row"><div class="col-lg-2 col-md-2 col-sm-3 col-xs-5"><a href="/"><img src="/bundles/elshaabfrontend/images/logo.png" class="img-responsive" alt="Responsive image"></a></div><div class="col-lg-8 col-md-10 col-sm-12 col-xs-12 text-center"><div class="headerAd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5185350220321931" data-ad-slot="6279550529" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="col-lg-2 visible-lg"><div class="col-lg-4 col-md-4 col-xs-4 pull-right"><div class="weather"><span class="glyphicon glyphicon-cloud"></span><p class="eFont">9º</p></div></div><div class="col-lg-8 col-md-8 col-xs-8"><div class="calender"><p>1<br><span>أبريل</span></p><p>الأحد</p></div></div><div class="col-xs-12"><input type="text" class="searchBar" placeholder="البحث"></div></div></div><div class="horDate row visible-md dividerLine"><div class="col-md-2"><div class="weather"><span class="glyphicon glyphicon-cloud"></span><p class="eFont">26º</p></div></div><div class="col-md-2"><div class="calender"><p class="eFont">1<br><span>أبريل</span></p><p>الأحد</p></div></div><div class="col-md-4"><input type="text" placeholder="البحث" class="searchBar"></div><div class="col-md-4 col-md-12 socialIcons visible-md"><a href="http://ar.hao123.com/?tn=elshaab_hao123_ar" target="_blank"><img src="/bundles/elshaabfrontend/images/hao123.png" /></a><a href="https://www.youtube.com/user/elshaabnews" target="_blank"><span class="icon-youtube"></span></a><a href="https://plus.google.com/+ElshaabOrg1/" target="_blank"><span class="icon-googleplus"></span></a><a href="https://twitter.com/elshaabnews" target="_blank"><span class="icon-twitter"></span></a><a href="https://www.facebook.com/elshaabnews" target="_blank"><span class="icon-facebook"></span></a><a href="/rss_service.php" target="_blank"><span class="icon-feed"></span></a></div></div></div></div><div class="menuBar"><div class="container"><div class="row"><div class="col-lg-9 col-md-12"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">غير طريقة العرض</span><span class="glyphicon glyphicon-align-justify"></span></button></div><ul class="myNav nav menuNav navbar-collapse collapse"><li><a class="egyptNav" href="/" style="border-bottom-color: #3498db;">
الرئيسية</a></li><li class="dropdown"><a href="/category/%D9%85%D8%B5%D8%B1" class="egyptNav" style="border-bottom-color: #3498ff;" onMouseOver="$(this).css('background','#3498ff')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">مصر</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #3498ff;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%B4%D8%A6%D9%88%D9%86-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9">شئون مصرية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA">محافظات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AD%D9%88%D8%A7%D8%AF%D8%AB">أخبار الحوادث</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%AA%D8%AD%D9%82%D9%8A%D9%82%D8%A7%D8%AA">تحقيقات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D9%85%D9%84%D9%81%D8%A7%D8%AA">حوارات وملفات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D9%88%D9%85%D8%B9%D8%AA%D9%82%D9%84%D9%88%D9%86">شهداء ومعتقلون</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%AD%D8%B2%D8%A8%D9%8A%D8%A9">أخبار حزبية</a></li></ul></li><li class="dropdown"><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" class="worldNav" style="border-bottom-color: #1fce6d;" onMouseOver="$(this).css('background','#1fce6d')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">عربية وعالمية</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #1fce6d;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">شئون عربية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%AF%D9%88%D9%84%D9%8A%D8%A9">شئون دولية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9">شئون إسلامية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86">فلسطين</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%A7%D9%84%D9%83%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A">الكيان الصهيوني</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%A5%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9">شئون إستراتيجية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B3%D9%83%D8%B1%D8%AA%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1">سكرتير التحرير</a></li></ul></li><li class="dropdown"><a href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1" class="raayNav" style="border-bottom-color: #9c56b8;" onMouseOver="$(this).css('background','#9c56b8')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">رأى وفكر</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #9c56b8;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A7%D8%AA">دراسات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9">الدين والحياة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D8%B1%D8%A3%D9%8A">مقالات رأي</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D9%85%D8%AF%D9%88%D9%86%D9%80%D9%80%D8%A7%D8%AA">مدونــات</a></li></ul></li><li class="dropdown"><a href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="economyNav" style="border-bottom-color: #f2c506;" onMouseOver="$(this).css('background','#f2c506')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">اقتصاد</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #f2c506;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D9%85%D8%B5%D8%B1">اقتصاد مصر</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85">اقتصاد العالم</a></li></ul></li><li class="dropdown"><a href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA" class="cockNav" style="border-bottom-color: #ea4b35;" onMouseOver="$(this).css('background','#ea4b35')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">منوعات</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #ea4b35;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D9%88%D9%81%D9%86%D9%88%D9%86">ثقافة وفنون</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B5%D8%AD%D8%AA%D9%89">صحتى</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">رياضة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B7%D8%B1%D8%A7%D8%A6%D9%81">طرائف</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9">الأسرة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D9%85%D8%AA%D9%86%D9%88%D8%B9%D8%A9">أخبار متنوعة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7">علوم وتكنولوجيا</a></li></ul></li></ul></div><div class="col-lg-3 col-md-12 socialIcons text-center visible-lg"><a href="http://ar.hao123.com/?tn=elshaab_hao123_ar" target="_blank"><img src="/bundles/elshaabfrontend/images/hao123.png" /></a><a href="https://www.youtube.com/user/elshaabnews" target="_blank"><span class="icon-youtube"></span></a><a href="https://plus.google.com/+ElshaabOrg1/" target="_blank"><span class="icon-googleplus"></span></a><a href="https://twitter.com/elshaabnews" target="_blank"><span class="icon-twitter"></span></a><a href="https://www.facebook.com/elshaabnews" target="_blank"><span class="icon-facebook"></span></a><a href="/rss_service.php" target="_blank"><span class="icon-feed"></span></a></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5185350220321931",
    enable_page_level_ads: true
  });
</script></header><div class="container"> <div class="urgentTop col-xs-12 visible-lg">
<div class="urgentTitle">
<p>خبر عاجل</p>
<div class="rightTriangle"></div>
</div>
<div class="urgentContent">
<h1> إصابة ثلاثة فلسطينيين برصاص الاحتلال بقطاع غزة
</h1>
</div>
<a href="#" class="pull-left urgentClose"><span class="glyphicon glyphicon-remove"></span></a>
</div>
<div class="dividerLine"></div><div class="row"><div class="col-lg-2 col-md-2 visible-lg">
<div class="rightAd text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-5185350220321931" data-ad-slot="2416383325"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<div class="boxHeader dividerLine title">
<span class="glyphicon glyphicon-bell"></span>&nbsp;خبر عاجل </div>
<div class="urgentNewsLeft">
<ul>
<li>
إصابة ثلاثة فلسطينيين برصاص الاحتلال بقطاع غزة
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ دقيقة
</h6>
</li>
<li>
روسيا: خروج 154 ألف شخص من الغوطة الشرقية
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 4 ساعة
</h6>
</li>
<li>
تركيا: لن نتسامح في حقوقنا السيادية في بحر إيجه
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 4 ساعة
</h6>
</li>
<li>
مقاتلات التحالف العربي تشن عدة غارات على مواقع لجماعة "أنصار الله"
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 4 ساعة
</h6>
</li>
<li>
الصحة الفلسطينية: 52 شهيدا وأكثر من 9 آلاف مصاب منذ إعلان ترامب بشأن القدس
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 4 ساعة
</h6>
</li>
<li>
إيران: يجب مواجهة إرهابيين تل أبيب بالقوة
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 4 ساعة
</h6>
</li>
</ul>
</div>
</div>
<div>
<div class="boxHeader dividerLine title">
<span class="glyphicon glyphicon-dashboard"></span>&nbsp;مواقيت الصلاة </div>
<div>
<select class="form-control selector" id="prayerTimingsWidget">
<option>اختر مدينة</option>
<option value="1">القاهرة</option>
<option value="2">المنصورة</option>
<option value="3">الأسكندرية</option>
<option value="4">سوهاج</option>
<option value="5">أسيوط</option>
<option value="6">كفر الشيخ</option>
<option value="7">السويس</option>
<option value="8">شمال سيناء</option>
<option value="9">جنوب سيناء</option>
<option value="10">الجيزة</option>
<option value="11">المحلة</option>
<option value="12">المنوفية</option>
<option value="13">الشرقية</option>
<option value="14">أسوان</option>
<option value="15">قنا</option>
<option value="16">الأقصر</option>
<option value="17">المنيا</option>
<option value="18">الوادى الجديد</option>
<option value="19">مرسى مطروح</option>
<option value="20">دمياط</option>
<option value="21">طنطا</option>
<option value="22">بورسعيد</option>
<option value="23">الغردقة</option>
<option value="24">الإسماعيلية</option>
<option value="25">بنها</option>
<option value="26">بنى سويف</option>
<option value="27">الخارجة</option>
<option value="28">دمنهور</option>
<option value="29">الزقازيق</option>
<option value="30">شبين الكوم</option>
<option value="31">الطور</option>
<option value="32">العريش</option>
<option value="33">الفيوم</option>
<option value="34">6 اكتوبر</option>
</select>
</div>
<div class="prayers-content" id="prayer_1">
<div class="salahTopBar dividerLine">
<p>القاهرة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
 <p class="pull-left">4:18 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:41 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:59 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:17 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:47 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_2" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المنصورة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:16 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:40 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:16 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:46 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_3" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الأسكندرية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:21 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:46 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:04 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:36 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:22 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:52 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
 <div class="prayers-content" id="prayer_4" style="display: none;">
<div class="salahTopBar dividerLine">
<p>سوهاج</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:20 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:40 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:26 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:14 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:44 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_5" style="display: none;">
<div class="salahTopBar dividerLine">
<p>أسيوط</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:22 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:42 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:59 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:16 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:46 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_6" style="display: none;">
<div class="salahTopBar dividerLine">
<p>كفر الشيخ</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:17 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:43 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:00 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:32 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:19 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
 <br />
<p>العشاء</p>
<p class="pull-left">7:49 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_7" style="display: none;">
<div class="salahTopBar dividerLine">
<p>السويس</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:12 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:36 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:24 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:11 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:41 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_8" style="display: none;">
<div class="salahTopBar dividerLine">
<p>شمال سيناء</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:07 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:30 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:49 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:20 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:09 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:39 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_9" style="display: none;">
<div class="salahTopBar dividerLine">
<p>جنوب سيناء</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:07 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:25 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:47 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:18 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:10 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:40 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_10" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الجيزة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:18 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:41 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:59 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:17 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:47 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_11" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المحلة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:13 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:37 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:55 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:26 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:13 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:43 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_12" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المنوفية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:18 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:42 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
 <p>الظهر</p>
<p class="pull-left">12:00 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:31 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:18 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:48 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_13" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الشرقية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:15 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:39 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:15 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:45 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_14" style="display: none;">
<div class="salahTopBar dividerLine">
<p>أسوان</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:18 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:37 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:52 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:20 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:08 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:38 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_15" style="display: none;">
<div class="salahTopBar dividerLine">
<p>قنا</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:17 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:37 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:22 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:09 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:39 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_16" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الأقصر</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:18 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:37 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:22 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:10 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:40 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_17" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المنيا</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:25 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:46 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:04 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:34 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:22 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:52 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_18" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الوادى الجديد</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:41 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:15 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:43 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:34 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:04 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_19" style="display: none;">
<div class="salahTopBar dividerLine">
<p>مرسى مطروح</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:32 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:15 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:46 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_20" style="display: none;">
<div class="salahTopBar dividerLine">
<p>دمياط</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:13 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:38 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:56 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:15 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
 <p>العشاء</p>
<p class="pull-left">7:45 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_21" style="display: none;">
<div class="salahTopBar dividerLine">
<p>طنطا</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:17 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:42 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:00 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:31 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:18 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:48 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_22" style="display: none;">
<div class="salahTopBar dividerLine">
<p>بورسعيد</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:12 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:37 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:54 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:26 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:13 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:43 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_23" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الغردقة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:11 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:32 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:48 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:18 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:05 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:35 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_24" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الإسماعيلية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:13 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:37 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:55 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:26 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:13 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:43 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_25" style="display: none;">
<div class="salahTopBar dividerLine">
<p>بنها</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:17 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:41 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:59 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:17 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:47 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_26" style="display: none;">
<div class="salahTopBar dividerLine">
<p>بنى سويف</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:19 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:42 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
 <p class="pull-left">11:59 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:17 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:47 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_27" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الخارجة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:26 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:45 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:01 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:18 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:48 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_28" style="display: none;">
<div class="salahTopBar dividerLine">
<p>دمنهور</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:19 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:44 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:02 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:20 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:50 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_29" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الزقازيق</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:16 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
 <br />
<p>الشروق</p>
<p class="pull-left">5:40 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:29 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:16 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:46 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_30" style="display: none;">
<div class="salahTopBar dividerLine">
<p>شبين الكوم</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:18 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:42 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:00 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:31 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:18 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:48 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_31" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الطور</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:10 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:33 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:49 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:19 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:06 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:36 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_32" style="display: none;">
<div class="salahTopBar dividerLine">
<p>العريش</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:06 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:30 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:48 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:20 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:07 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:37 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_33" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الفيوم</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:20 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:43 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:00 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:31 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:18 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:48 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_34" style="display: none;">
<div class="salahTopBar dividerLine">
<p>6 اكتوبر</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:17 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:41 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:29 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:16 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:46 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
</div> <div>
<div class="boxHeader dividerLine title">
<span class="glyphicon glyphicon-euro"></span>أسعار العملات </div>
<div>
<select id="exchangeRatesWidget" class="form-control selector">
<option value="0" data-title="دولار أمريكى">دولار أمريكى</option>
<option value="0" data-title="يورو">يورو</option>
<option value="0" data-title="ريال سعودى">ريال سعودى</option>
<option value="0" data-title="دينار كويتى">دينار كويتى</option>
<option value="0" data-title="درهم إماراتى">درهم إماراتى</option>
</select>
</div>
<div class="currencyTopBar dividerLine">
<p>مقابل الجنيه المصرى</p>
</div>
<div class="currencyDownBar">
<p id="currency-title">دولار أمريكى</p>
<p class="pull-left eFont" id="currency-value">0</p>
</div>
</div>
<div class="col-xs-12 dividerLine">
<div class="boxHeader dividerLine title">
<span class="icon-youtube"></span>&nbsp;تابعنا على يوتيوب </div>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="elshaabnews" data-layout="full" data-count="default"></div>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader dividerLine title">
<span class="icon-twitter"></span>&nbsp;تويتر </div>
<a class="twitter-timeline" href="https://twitter.com/elshaabnews" data-widget-id="484098088546488320">Tweets by
@elshaabnews</a>
<script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div></div>
<div class="col-lg-7 col-md-8 col-sm-7 col-xs-12"><div class="js-flash-alerts" style="display:none;"></div><div class="col-lg-12"><div class="mainNewsHead" style="background-color: #1fce6d"><h3><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><span class="icon-world"></span>&nbsp;عربية وعالمية</a></h3><div class="sectionTip pull-left visible-lg"><a href="#"><span class="glyphicon glyphicon-bookmark"></span>إقرأ</a></div><div class="tipOpend row economyIcon" style="background-color: #1fce6d"><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><div class="tipContent"><span class="icon-world"></span><h1>عربية وعالمية</h1><p><p>تابع آخر الأخبار العربية والعالمية من جريدة الشعب الجديد</p></p></div></a></div></div></div><div class="col-lg-12"><h1>إصابة ثلاثة فلسطينيين برصاص الاحتلال بقطاع غزة</h1><div id="vid-player-container-127" class="player-container-6"></div><script type="text/javascript">
    var _c = new Date().getTime();
       document.write('<script type="text/javascript" src="//player-src.vidssp.com/jwplayer/jwplayer.js" ><\/script>');
      document.write('<script type="text/javascript" src="//players.vidssp.com/127.js?cb=' + _c + ' "><\/script>');
</script><div id="vid-player-container-126" class="player-container-3"></div><script type="text/javascript">
    var _c = new Date().getTime();
       document.write('<script type="text/javascript" src="//player-src.vidssp.com/jwplayer/jwplayer.js" ><\/script>');
      document.write('<script type="text/javascript" src="//players.vidssp.com/126.js?cb=' + _c + ' "><\/script>');
</script><div class="topShareBar row"><h5 class="col-md-3 col-xs-12"><span class="glyphicon glyphicon-time"></span><span title="2018-04-01 13:51:44"> منذ حوالى ساعة </span></h5><h5 class="col-md-4 col-xs-12"><span class="glyphicon glyphicon-eye-open"></span> عدد القراءات: 92</h5><div class="pull-left topShareBarIcons col-lg-4 col-md-5 col-xs-12"><div class="addthis_sharing_toolbox"></div></div></div></div><div class="article col-lg-12 dividerLine"><div class="articleImg col-xs-6"><a href="#"><img src="http://www.elshaab.org/media/cache/post_main/media/media/images/image/5ac0c7c820606.jpeg" alt="إصابة ثلاثة فلسطينيين برصاص الاحتلال بقطاع غزة" /></a></div><p><p><br />
أفادت وسائل إعلام فلسطينية ، اليوم الأحد 1 أبريل، بإصابة ثلاثة مواطنين برصاص الاحتلال الصهيوني على الحدود الشرقية لقطاع غزة، في ثالث أيام مسيرة العودة الكبرى ، التي ينظمها الفلسطينيين بمناسبة حلول الذكرى الـ42 ليوم الأرض.</p><p>ونقلت وسائل إعلان عن مصادر فلسطينية قوله ، أن قوات الاحتلال مازالت تطلق النار تجاه مخيمات الفلسطينيين المنصوبة بأماكن مسيرات العودة على الحدود الشرقية لقطاع غزة، مشيرين إلى أن المصابين الثلاثة، أحدهم بشرق مدينة غزة و2 بشرق جباليا شمال القطاع.</p></p><p class="clearfix" style="display:block"></p><div class="articleAd text-center"><script>
(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_80554',pubid:159757,webid:119450,wid:80554,on:'postquare'});
</script><div id="POSTQUARE_WIDGET_80554"></div></div></div><div id="fos_comment_thread" class="commentBox col-xs-12 dividerLine"></div><script type="text/javascript">
    // thread id
    var fos_comment_thread_id = 'news_287719';

    // api base url to use for initial requests
    var fos_comment_thread_api_base_url = '/api/threads';

    // Snippet for asynchronously loading the comments
    (function() {
        var fos_comment_script = document.createElement('script');
        fos_comment_script.async = true;
        fos_comment_script.src = '/js/35a8e64.js';
        fos_comment_script.type = 'text/javascript';

        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(fos_comment_script);
    })();
</script></div><div class="col-lg-3 col-md-4 col-sm-5 hidden-xs">
<div class="leftAd">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5185350220321931" data-ad-slot="9300616524"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="/contact-us?type=1" class="btn btn-success btn-lg btn-block">إعلن معنا</a>
<div class="custom-ad">
<meta property="fb:pages" content="240788595966682" />
<style type="text/css">
#mcis {
 display: none;
}
#sliderFrame {
 position: relative;
 width: 280px;
 margin: 0 auto;
border:5px solid #FFFFFF;
border-bottom:25px solid #FFFFFF;
background:#FFFFFF;
border-radius:0 0 5px 5px;-webkit-border-radius:0 0 5px 5px;-moz-border-radius:0 0 5px 5px;
margin-bottom:5px;
}
#slider img {
 position: absolute;
 border: none;
display: none;
}

#slider {
 width: 280px;
 height: 218px;
 background: #fff url(https://lh4.googleusercontent.com/-k6J7L0AmqnE/UV7FswW-qsI/AAAAAAAABC0/iwjr-yjs8Tg/s39/cnmuslidlod.gif) no-repeat 50% 50%;
 position: relative;
 margin: 0 auto;
 box-shadow: 0px 1px 5px #FFFFFF;
}

#slider a.imgLink {
 z-index: 2;
 display: none;
 position: absolute;
 top: 0px;
 left: 0px;
 border: 0;
 padding: 0;
 margin: 0;
 width: 100%;
 height: 100%;
}

div.mc-caption-bg, div.mc-caption-bg2 {
 position: absolute;
 width: 100%;
 height: auto;
 padding: 0;
 left: 0px;
 bottom: 0px;
 z-index: 3;
 overflow: hidden;
 font-size: 0;
}

div.mc-caption-bg {
 background-color: black;
}

div.mc-caption {
 font: bold 20px/15px Arial;
 color: #FFFFFF;
 z-index: 50;
 padding: 10px 0;
 text-align: center;
}

div.mc-caption a {
 color: #000000;
}

div.mc-caption a:hover {
 color: #DA0;
}

div.navBulletsWrapper {
 top:225px;
background: none;
 position: relative;
 z-index: 5;
 cursor: pointer;
}

div.navBulletsWrapper div {
 width: 11px;
 height: 11px;
 background:transparent url(https://lh5.googleusercontent.com/-7NRCeJsVpFQ/UV7Fs6xP8RI/AAAAAAAABCw/REtO-oLoX7Q/s22/cnmu-sliddot.png) no-repeat 0 0;
 float: left;
 overflow: hidden;
 vertical-align: middle;
 cursor: pointer;
 margin-right: 11px;
 _position: relative;
}

div.navBulletsWrapper div.active {background-position: 0 -11px;}
#slider {
 transform: translate3d(0,0,0);
 -ms-transform: translate3d(0,0,0);
 -moz-transform: translate3d(0,0,0);
 -o-transform: translate3d(0,0,0);
 -webkit-transform: translate3d(0,0,0);
}
</style>
<script type='text/javascript'>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</script>
<div id="sliderFrame">
<div id="slider">
<a href="http://staging.elshaab.org/news/286476"><img src="http://staging.elshaab.org/media/cache/post_main/media/media/images/image/5aa39f324feef.jpeg" alt="اليوم العالمي للمرأة .. المرأة وبرنامج النهضة" /></a>
<a href="http://staging.elshaab.org/news/285210"><img src="http://staging.elshaab.org/media/cache/post_main/media/media/images/image/5a931757d9727.png" alt="كتاب الحرية أو الطوفان" الدكتور حاكم المطيري" /></a>
<a href="http://staging.elshaab.org/news/264439"><img src="http://staging.elshaab.org/media/cache/post_main/media/media/images/image/595b81c7cabba.png" alt="دراسة: أمريكا زرعت القنبلة النووية السنية الشيعية" /></a>
<a href="http://staging.elshaab.org/news/249198"><img src="https://3.bp.blogspot.com/-jYiyVBvcX8s/WHvVv1Ajp_I/AAAAAAAAGLs/afTGmhR1wmgntkbYbhydzZAkZSnR_fVxgCLcB/s1600/3.png" alt="كيف خدمت داعش مؤامرة تقسيم البلاد العربية؟" /></a>
<a href="http://staging.elshaab.org/article/196336"><img src="https://2.bp.blogspot.com/-TM4Y36fJt-s/WHvEFmr5GtI/AAAAAAAAGLY/b-6v3sL5MsE91zxjV3VS3sd6rthHy_MUgCLcB/s1600/1122.png" alt="الرؤية الإسلامية لحزب الاستقلال" /></a>
</div></div>
</div>
<div class="dividerLine">
<div class="boxHeader dividerLine title">
<a href="/articles"><span class="glyphicon glyphicon-file"></span>&nbsp;مقالات رأى</a>
</div>
<div class="col-xs-12 article articles-saw">
<a href="/article/286433/%D9%88%D8%AB%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%87%D9%89-%D8%A7%D9%84%D9%85%D8%AE%D8%B1%D8%AC-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D9%89-%D9%85%D9%86-%D8%A3%D8%B2%D9%85%D8%A7%D8%AA%D9%86%D8%A7-%D8%A7%D9%84%D9%85%D8%AA%D9%83%D8%B1%D8%B1%D8%A9-%D9%85%D9%86%D8%B0-%D8%A5%D8%B3%D9%82%D8%A7%D8%B7-%D9%85%D8%A8%D8%A7%D8%B1%D9%83">
<div class="thumbnail">
<img src="http://www.elshaab.org/media/cache/article_feature_widget/media/media/images/image/5aa2849d15967.jpeg" class="img-responsive" alt="وثيقة الاستقلال هى المخرج الحقيقى من أزماتنا المتكررة منذ إسقاط مبارك" />
<div class="caption">
<a href="/article/286433/%D9%88%D8%AB%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%87%D9%89-%D8%A7%D9%84%D9%85%D8%AE%D8%B1%D8%AC-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D9%89-%D9%85%D9%86-%D8%A3%D8%B2%D9%85%D8%A7%D8%AA%D9%86%D8%A7-%D8%A7%D9%84%D9%85%D8%AA%D9%83%D8%B1%D8%B1%D8%A9-%D9%85%D9%86%D8%B0-%D8%A5%D8%B3%D9%82%D8%A7%D8%B7-%D9%85%D8%A8%D8%A7%D8%B1%D9%83"><h4>وثيقة الاستقلال هى المخرج الحقيقى من أزماتنا المتكررة منذ إسقاط مبارك</h4></a>
<h5>بقلم: مجدى حسين</h5>
</div>
</div>
</a>
</div>
<div class="col-xs-12 article articles-saw">
<a href="/article/286431/%D8%AA%D9%88%D8%AB%D9%8A%D9%82%D8%A7-%D9%84%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D9%82%D8%A8%D9%84-%D8%AA%D8%B2%D9%8A%D9%8A%D9%81%D9%87-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%B9%D9%85%D9%84-%D8%B3%D8%A7%D8%A8%D9%82%D8%A7-%D9%88%D8%A5%D8%B1%D9%87%D8%A7%D8%B5%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9-34">
<div class="thumbnail">
<img src="http://www.elshaab.org/media/cache/article_feature_widget/media/media/images/image/5aa2823b354bf.jpeg" class="img-responsive" alt="توثيقا للتاريخ قبل تزييفه.. حزب الاستقلال (العمل سابقا) وإرهاصات الثورة (3/4)" />
<div class="caption">
<a href="/article/286431/%D8%AA%D9%88%D8%AB%D9%8A%D9%82%D8%A7-%D9%84%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D9%82%D8%A8%D9%84-%D8%AA%D8%B2%D9%8A%D9%8A%D9%81%D9%87-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%B9%D9%85%D9%84-%D8%B3%D8%A7%D8%A8%D9%82%D8%A7-%D9%88%D8%A5%D8%B1%D9%87%D8%A7%D8%B5%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9-34"><h4>توثيقا للتاريخ قبل تزييفه.. حزب الاستقلال (العمل سابقا) وإرهاصات الثورة (3/4)</h4></a>
<h5>بقلم: د. مجدي قرقر</h5>
</div>
</div>
</a>
</div>
<div class="col-xs-12 leftArticle">
<div id="article-carousel-example-generic" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="item active">
<div class="articleHoriz">
<a href="/article/287608/%D8%AD%D8%A7%D8%B2%D9%85-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%B9%D8%B8%D9%8A%D9%85-%D9%88%D8%BA%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D9%86%D9%89">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5abe22157eb8a.jpeg" class="img-responsive pull-right" alt="&quot;حازم عبد العظيم&quot;.. وغاية المنى!" />
<article>
<h4>&quot;حازم عبد العظيم&quot;.. وغاية المنى!</h4>
<h6>بقلم: سليم عزوز</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/287606/%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%AA%D8%A7%D9%84%D9%89-%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5abe1e3889e39.jpeg" class="img-responsive pull-right" alt="اليوم التالى للانتخابات" />
<article>
<h4>اليوم التالى للانتخابات</h4>
<h6>بقلم: عبد الله السناوي</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/287603/%D9%85%D8%A7-%D8%B2%D8%A7%D9%84-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86%D9%8A%D9%88%D9%86-%D9%8A%D9%86%D8%AA%D8%AD%D8%B1%D9%88%D9%86">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5abe1c2d3bfb6.jpeg" class="img-responsive pull-right" alt="ما زال اليابانيون ينتحرون" />
<article>
<h4>ما زال اليابانيون ينتحرون</h4>
<h6>بقلم: أشرف البربرى</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/287601/%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D8%A7%D8%AA%D9%8C-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D8%A9-%D8%AC%D8%A7%D8%AF%D8%A9-%D9%88%D8%A3%D8%AE%D8%B1%D9%89-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9-%D9%85%D8%B6%D8%A7%D8%AF%D8%A9-%D9%85%D8%B3%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9-%D8%A7%D9%84%D9%83%D8%A8%D8%B1%D9%89">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5abe18deb4e87.jpeg" class="img-responsive pull-right" alt="استعداداتٌ فلسطينية جادة وأخرى إسرائيلية مضادة  مسيرة العودة الكبرى" />
<article>
<h4>استعداداتٌ فلسطينية جادة وأخرى ...</h4>
<h6>بقلم: د. مصطفى يوسف اللداوي</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/287600/%D8%AD%D8%B6%D8%B1%D8%A9-%D8%A7%D9%84%D9%85%D8%BA%D9%86%D9%8A%D8%A9-%D8%B2%D9%85%D9%8A%D9%84%D8%A9-%D9%85%D9%87%D9%86%D8%A9">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5abe18508622f.jpeg" class="img-responsive pull-right" alt="حضرة المغنية.. زميلة مهنة!" />
<article>
<h4>حضرة المغنية.. زميلة مهنة!</h4>
<h6>بقلم: د . حلمي محمد القاعود</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/287599/%D8%A7%D9%84%D9%81%D9%84%D8%B3%D9%81%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D8%A8%D9%88%D9%8A%D8%A9-%D9%84%D9%84%D9%82%D8%B1%D8%A7%D9%86-%D8%A7%D9%84%D9%83%D8%B1%D9%8A%D9%85-%D9%88%D8%A3%D9%87%D9%85%D9%8A%D8%AA%D9%87%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%86%D8%A7%D8%A1-%D8%A7%D9%84%D8%AD%D8%B6%D8%A7%D8%B1%D9%8A">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5abe178011ec1.jpeg" class="img-responsive pull-right" alt="الفلسفة التربوية للقران الكريم وأهميتها في البناء الحضاري" />
<article>
<h4>الفلسفة التربوية للقران الكريم ...</h4>
<h6>بقلم: عبير عبد الرحمن</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/287598/%D9%85%D8%B9%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%AA%D8%A7%D9%83%D8%B3%D9%8A-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6-%D9%88%D8%A7%D9%84%D8%B4%D8%B1%D9%83%D8%A7%D8%AA-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9-%D9%88%D8%A3%D8%B2%D9%85%D8%A9-%D9%86%D9%82%D9%84-%D8%A7%D9%84%D8%B1%D9%83%D8%A7%D8%A8-%D8%A8%D9%85%D8%B5%D8%B1-%D9%81%D9%8A-%D8%B9%D8%B5%D8%B1-%D8%A7%D9%84%D8%B9%D9%88%D9%84%D9%85%D8%A9">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5abe168a20c7a.jpeg" class="img-responsive pull-right" alt="معركة التاكسي الأبيض والشركات الدولية وأزمة نقل الركاب بمصر في عصر العولمة" />
<article>
<h4>معركة التاكسي الأبيض والشركات ...</h4>
<h6>بقلم: إلهامي الميرغني</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/287597/%D8%A7%D9%86%D8%AA%D8%AE%D8%A8%D9%88%D8%A7-%D9%88%D9%84%D9%8A%D8%AF-%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D9%81">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5abe1499a977a.jpeg" class="img-responsive pull-right" alt="“انتخبوا وليد الشريف”" />
<article>
<h4>“انتخبوا وليد الشريف”</h4>
<h6>بقلم: جمال الجمل</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/287596/%D8%A7%D9%84%D8%A3%D8%B9%D8%B2%D8%A7%D8%A1-%D9%81%D9%8A-%D8%AC%D9%85%D8%A7%D8%B9%D8%A9-%D8%A7%D9%84%D8%A5%D8%AE%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%8A%D9%86-%D9%84%D8%A7%D9%88%D9%82%D8%AA-%D9%84%D9%84%D8%A5%D8%AD%D8%AA%D9%81%D8%A7%D9%84-%D9%88%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%B9%D9%84%D9%8A-%D8%A3%D8%B9%D9%88%D8%A7%D8%AF-%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D9%86%D9%82">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5abe12bd24eb4.jpeg" class="img-responsive pull-right" alt="الأعزاء في جماعة الإخوان المسلمين : لاوقت للإحتفال والوطن علي أعواد المشانق!" />
<article>
<h4>الأعزاء في جماعة الإخوان المسلمين : ...</h4>
<h6>بقلم: هيثم أبو خليل</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/287595/%D9%81%D9%8A-%D8%B5%D9%86%D8%A7%D8%AF%D9%8A%D9%82-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8-%D8%A8%D8%B5%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%B4%D8%B9%D9%88%D8%A8-%D8%AA%D9%84%D8%A7%D8%AD%D9%82-%D8%B9%D9%85%D9%89-%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A9">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5abe103112ba9.png" class="img-responsive pull-right" alt="في صناديق الانتخاب.. &quot;بصيرة&quot; الشعوب تلاحق &quot;عمى&quot; السلطة" />
<article>
<h4>في صناديق الانتخاب.. &quot;بصيرة&quot; الشعوب ...</h4>
<h6>ترجمة: ساراماجو</h6>
</article>
</a>
</div>
</div>
</div>
</div>
<ol class="carousel-indicators">
<li data-target="#article-carousel-example-generic" data-slide-to="0" class="active"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="1"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="2"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="3"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="4"></li>
</ol>
</div>
</div>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader title">
<a href="/gallery/videos"> <span class="glyphicon glyphicon-play-circle"></span>&nbsp;آخر الفيديوهات</a>
</div>
<div class="leftVideo">
<div id="left-carousel-example-generic" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="item active">
<div class="photo">
<img alt="عودة الوعي فلسطين والقدس ..  فلسطين ليست شأنا داخليا بل قضية العرب والمسلمين والمسيحيين" class="img-responsive" src="http://img.youtube.com/vi/sZItHi_Ms-Y/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/sZItHi_Ms-Y?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>عودة الوعي فلسطين والقدس .. فلسطين ليست شأنا داخليا بل قضية العرب والمسلمين والمسيحيين</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="تقرير خطير جدا القوى العالمية تتشكل وفقا لمصالح وتحالفات وليس وفقا للتاريخ والجغرافيا مما كان من قبل" class="img-responsive" src="http://img.youtube.com/vi/nn8waXM6SEI/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/nn8waXM6SEI?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>تقرير خطير جدا القوى العالمية تتشكل وفقا لمصالح وتحالفات وليس وفقا للتاريخ والجغرافيا مما كان من قبل</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="طعم المية اتغير .. اقوى كليب ساخر على حال المياة فى مصر .. !!" class="img-responsive" src="http://img.youtube.com/vi/EvMVRbIDIhg/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/EvMVRbIDIhg?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>طعم المية اتغير .. اقوى كليب ساخر على حال المياة فى مصر .. !!</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="أفضل ما قاله أردوغان عندما كان رئيسا للوزراء الإسلام هو الإسلام لايوجد له تعديلات" class="img-responsive" src="http://img.youtube.com/vi/Xg63KnYRCHg/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/Xg63KnYRCHg?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>أفضل ما قاله أردوغان عندما كان رئيسا للوزراء الإسلام هو الإسلام لايوجد له تعديلات</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="تونس: تظاهرات للضغط من أجل إقرار قانون تجريم التطبيع" class="img-responsive" src="http://img.youtube.com/vi/venRApEMZLg/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/venRApEMZLg?enablejsapi=1&wmode=opaque">
 <span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>تونس: تظاهرات للضغط من أجل إقرار قانون تجريم التطبيع</p>
</div>
</div>
</div>
</div>
<a class="left carousel-control" href="#left-carousel-example-generic" data-slide="prev">
<span class="fa fa-angle-left"></span>
</a>
<a class="right carousel-control" href="#left-carousel-example-generic" data-slide="next">
<span class="fa fa-angle-right"></span>
</a>
</div>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader title">
<a href="/elshaab-mail/list">
<span class="glyphicon glyphicon-comment"></span>&nbsp;بريد الشعب</a>
</div>
<div class="articleHoriz">
<a href="/elshaab-mail/view/287069/%D8%A7%D9%84%D9%88%D8%B6%D8%B9-%D9%81%D9%89-%D8%A7%D9%84%D9%82%D8%B1%D8%A2%D9%86">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5ab2b6ab996b0.jpeg" class="img-responsive  pull-right" alt="الوضع فى القرآن" />
<article>
<p>الوضع فى القرآن</p>
<h6>بقلم: رضا البطاوى</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/286833/%D9%85%D9%88%D8%B3%D9%85-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5ab2b63c95933.jpeg" class="img-responsive  pull-right" alt="موسم الانتخابات" />
<article>
<p>موسم الانتخابات</p>
<h6>بقلم: د. ابراهيم الكومي</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/286802/%D8%B9%D8%B3%D9%89-%D8%A7%D9%84%D9%84%D9%87-%D8%A3%D9%86-%D9%8A%D8%A3%D8%AA%D9%8A%D9%86%D9%8A-%D8%A8%D9%87%D9%85-%D8%AC%D9%85%D9%8A%D8%B9%D9%8B%D8%A7">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5ab2b5c559e08.jpeg" class="img-responsive  pull-right" alt="عسى الله أن يأتيني بهم جميعًا" />
<article>
<p>عسى الله أن يأتيني بهم جميعًا</p>
<h6>بقلم: طه البيلي</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/286530/%D8%A3%D8%B5%D9%84-%D9%83%D9%84%D9%85%D8%A9-%D8%B2%D9%89-%D8%A7%D9%84%D9%86%D8%B3%D9%88%D8%A7%D9%86">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5ab2b4fcea4cb.jpeg" class="img-responsive  pull-right" alt="أصل كلمة &quot; زى النسوان &quot;" />
<article>
<p>أصل كلمة &quot; زى النسوان &quot;</p>
<h6>بقلم: دكتور/ سعيد ندا</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/286460/%D9%87%D9%84-%D8%A7%D8%AD%D8%AA%D9%81%D9%84%D8%AA-%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82%D9%8A%D8%A9-%D8%A8%D9%8A%D9%88%D9%85%D9%87%D8%A7-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A-%D8%9F">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5ab2b40a89b15.jpeg" class="img-responsive  pull-right" alt="هل احتفلت المرأة العراقية بيومها العالمي ؟" />
<article>
<p>هل احتفلت المرأة العراقية بيومها العالمي ؟</p>
<h6>بقلم: سعيد العراقي</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/286222/%D9%84%D8%BA%D8%AA%D9%86%D8%A7-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A9">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5ab2b3d6a74da.jpeg" class="img-responsive  pull-right" alt="لغتنا الجميلة" />
<article>
<p>لغتنا الجميلة</p>
<h6>بقلم: على الجنيدى</h6>
</article>
</a>
</div>
<a href="/elshaab-mail/add" type="button" class="btn btn-primary btn-lg btn-block dividerLine">
<span class="glyphicon glyphicon-comment"></span> ارسل مقال</a>
</div>
<div class="col-xs-12 dividerLine">
<div class="boxHeader title">
<a href="/caricatures/list"> <span class="icon-smile"></span>&nbsp;بالشقلوب</a>
</div>
<div class="shaloob">
<img src="http://www.elshaab.org/media/cache/caricature_widget_thumbnail/media/media/images/image/5a9539a38af9c.jpeg" class="img-responsive" alt="صفقة الغاز الإسرائيلى" />
<div class="shaloobHover">
<a class="fancybox" rel="shaloob" title="" href="/media/media/images/image/5a9539a38af9c.jpeg"> <span class="glyphicon glyphicon-eye-open"></span> </a>
</div>
</div>
<a href="/caricatures/new" class="btn btn-primary btn-lg btn-block dividerLine"><span class="icon-smile"></span> ارسل كاريكاتير</a>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader dividerLine title">
<span class="icon-facebook"></span>&nbsp;تابعنا على فيسبوك </div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=695385290525629&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/elshaabnews" data-width="277" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div></div>
</div></div><div class="topFooter">
<div class="container">
<a href="#" class="footerSearch"> <span class="glyphicon glyphicon-search"></span>
البحث</a>
</div>
</div>
<div class="menuBar">
<div class="container">
<div class="row">
<div class="col-lg-9 col-md-9">
<ul class="myNav nav footerNav visible-lg">
<li><a class="egyptNav" href="/" style="border-bottom-color: #3498db;">الرئيسية</a></li>
<li><a href="/category/%D9%85%D8%B5%D8%B1" class="egyptNav">مصر
 <span class=" icon-egypt egyptIcon footerMenuIcon" style="background: #3498ff;"></span></a>
</li>
<li><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" class="worldNav">عربية وعالمية
<span class=" icon-world worldIcon footerMenuIcon" style="background: #1fce6d;"></span></a>
</li>
<li><a href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1" class="raayNav">رأى وفكر
<span class=" icon-raay raayIcon footerMenuIcon" style="background: #9c56b8;"></span></a>
</li>
<li><a href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="economyNav">اقتصاد
<span class=" icon-economy economyIcon footerMenuIcon" style="background: #f2c506;"></span></a>
</li>
<li><a href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA" class="cockNav">منوعات
<span class=" icon-cock cockIcon footerMenuIcon" style="background: #ea4b35;"></span></a>
</li>
</ul>
</div>
<div class="col-lg-3 col-md-12 socialIcons text-center">
<a href="http://ar.hao123.com/?tn=elshaab_hao123_ar" target="_blank"><img src="/bundles/elshaabfrontend/images/hao123.png" /></a>
<a href="https://www.youtube.com/user/elshaabnews" target="_blank"><span class="icon-youtube"></span></a>
<a href="https://plus.google.com/+ElshaabOrg1/" target="_blank"><span class="icon-googleplus"></span></a>
<a href="https://twitter.com/elshaabnews" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://www.facebook.com/elshaabnews" target="_blank"><span class="icon-facebook"></span></a>
<a href="/rss_service.php" target="_blank"><span class="icon-feed"></span></a>
</div>
</div>
</div>
</div>
<div class="footerBottom">
<div class="container">
<div class="col-lg-3 col-md-6 mostRead">
<h3>الأكثر مشاهدة</h3>
<ul>
<li>
<a href="/news/287590/%D8%A8%D8%B9%D8%AF-%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D8%A1-%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%AD%D9%8A%D8%A9-%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%85-%D9%8A%D8%B3%D8%AA%D8%B9%D8%AF-%D9%84%D8%AA%D9%85%D8%B1%D9%8A%D8%B1-%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA-%D8%B3%D9%88%D9%81-%D8%AA%D8%AA%D8%B3%D8%A8%D8%A8-%D9%81%D9%89-%D9%85%D9%88%D8%AC%D8%A9-%D8%BA%D9%84%D8%A7%D8%A1-%D8%B4%D8%AF%D9%8A%D8%AF%D8%A9" title="بعد انتهاء المسرحية.. النظام يستعد لتمرير قرارات سوف  تتسبب فى موجة غلاء شديدة">
بعد انتهاء المسرحية.. النظام يستعد لتمرير قرارات سوف تتسبب فى موجة غلاء شديدة
</a>
</li>
<li>
<a href="/news/287588/%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D8%AA%D8%AD%D9%82%D9%8A%D9%82-%D8%A7%D9%84%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%B9%D8%B0%D9%8A%D8%A8-%D9%85%D8%B1%D8%B3%D9%8A-%D8%AF%D8%A7%D8%AE%D9%84-%D9%85%D8%AD%D8%A8%D8%B3%D9%87-%D9%88%D8%AA%D8%A4%D9%83%D8%AF-%D8%A7%D9%84%D8%A5%D9%87%D9%85%D8%A7%D9%84-%D9%8A%D8%B1%D8%AA%D9%82%D9%89-%D9%84%D8%AC%D8%B1%D9%8A%D9%85%D8%A9-%D8%AF%D9%88%D9%84%D9%8A%D8%A9" title="هيئة التحقيق البريطانية: تعذيب &quot;مرسي&quot; داخل محبسه.. وتؤكد: الإهمال يرتقى لجريمة دولية">
هيئة التحقيق البريطانية: تعذيب &quot;مرسي&quot; داخل محبسه.. وتؤكد: الإهمال يرتقى لجريمة دولية
</a>
</li>
<li>
<a href="/news/287668/%D8%AA%D9%83%D8%A7%D9%85%D9%84-%D9%85%D8%B5%D8%B1-%D9%8A%D9%83%D8%B4%D9%81-%D9%86%D8%B3%D8%A8%D8%A9-%D8%A7%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%84%D9%85-%D8%AA%D8%AA%D8%AE%D8%B7%D9%89-2-8" title="&quot;تكامل مصر&quot; يكشف نسبة المشاركة في الانتخابات..لم تتخطى 2.8%">
&quot;تكامل مصر&quot; يكشف نسبة المشاركة في الانتخابات..لم تتخطى 2.8%
</a>
</li>
<li>
<a href="/news/287591/%D8%A7%D8%B3%D8%AA%D8%B4%D9%87%D8%A7%D8%AF-%D9%88%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-6-%D8%AC%D9%86%D9%88%D8%AF-%D8%A5%D8%AB%D8%B1-%D8%A7%D9%86%D9%81%D8%AC%D8%A7%D8%B1-%D8%A8%D8%B3%D9%8A%D9%86%D8%A7%D8%A1-%D9%88%D9%85%D8%B5%D8%A7%D8%AF%D8%B1-%D9%84%D9%85-%D9%8A%D8%AA%D9%85-%D8%A7%D9%84%D8%AA%D8%A3%D9%83%D8%AF-%D9%85%D9%86-%D8%A7%D9%84%D8%AD%D8%B5%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%A6%D9%8A%D8%A9" title="استشهاد وإصابة (6) جنود إثر انفجار بسيناء.. ومصادر: لم يتم التأكد من الحصيلة النهائية">
استشهاد وإصابة (6) جنود إثر انفجار بسيناء.. ومصادر: لم يتم التأكد من الحصيلة النهائية
</a>
</li>
</ul>
</div>
<div class="col-lg-3 col-md-6 mostRead">
<h3>آخر الأخبار</h3>
<ul>
<li>
<a href="/news/287615/%D9%88%D9%83%D8%A7%D9%84%D8%A9-%D8%A3%D8%B9%D9%85%D8%A7%D9%82-%D9%85%D9%82%D8%AA%D9%84-19-%D9%81%D9%8A-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7-%D8%B9%D9%84%D9%89-%D9%8A%D8%AF-%D8%A7%D9%84%D8%AA%D9%86%D8%B8%D9%8A%D9%85" title="وكالة أعماق: مقتل 19 في ليبيا على يد التنظيم">
وكالة أعماق: مقتل 19 في ليبيا على يد التنظيم
</a>
</li>
<li>
<a href="/news/287722/%D8%A7%D9%84%D9%83%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A-%D9%8A%D8%AD%D8%AA%D8%AC%D8%B2-%D8%AC%D8%AB%D9%85%D8%A7%D9%86%D9%8A-%D8%B4%D9%87%D9%8A%D8%AF%D9%8A%D9%86-%D8%B4%D8%A7%D8%B1%D9%83%D8%A7-%D9%81%D9%8A-%D9%85%D8%B3%D9%8A%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9" title="الكيان الصهيوني يحتجز جثماني شهيدين شاركا في مسيرات العودة">
الكيان الصهيوني يحتجز جثماني شهيدين شاركا في مسيرات العودة
</a>
</li>
<li>
<a href="/news/287720/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D8%B6%D8%A8%D8%A7%D8%B7%D9%8A%D9%86-%D8%B4%D8%B1%D8%B7%D8%A9-%D8%A8%D8%AA%D9%87%D9%85%D8%A9-%D9%82%D8%AA%D9%84-%D8%B9%D8%A7%D8%B7%D9%84-%D8%A8%D8%AD%D9%84%D9%88%D8%A7%D9%86" title="تأجيل محاكمة ضباطين شرطة بتهمة قتل عاطل بحلوان">
تأجيل محاكمة ضباطين شرطة بتهمة قتل عاطل بحلوان
</a>
</li>
<li>
<a href="/news/287719/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AB%D9%84%D8%A7%D8%AB%D8%A9-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86-%D8%A8%D8%B1%D8%B5%D8%A7%D8%B5-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A8%D9%82%D8%B7%D8%A7%D8%B9-%D8%BA%D8%B2%D8%A9" title="إصابة ثلاثة فلسطينيين برصاص الاحتلال بقطاع غزة">
إصابة ثلاثة فلسطينيين برصاص الاحتلال بقطاع غزة
</a>
</li>
</ul>
</div>
<div class="clearfix visible-md"></div>
<div class="col-lg-2 col-md-2 mostRead shortLinks">
<h3>روابط سريعة</h3>
<ul>
<li>
<a href="/elshaab-mail/list">
بريد الشعب </a>
</li>
<li>
<a href="/caricatures/list">
بالشقلوب </a>
</li>
<li>
<a href="/revolution/victims">
دليل الثورة </a>
</li>
<li>
<a href="/careers">
وظائف </a>
</li>
</ul>
</div>
<div class="col-lg-2 col-md-5">
<h3>تواصل معنا</h3>
يمكنكم إرسال مقترحاتكم وآرائكم بالضغط على الرابط التالى
<div class="dividerLine"><a class="btn btn-primary" href="/contact-us">
اتصل بنا </a></div>
</div>
<div class="col-lg-2 col-md-4 dividerLine">
<a href="/">
<img src="/bundles/elshaabfrontend/images/footerLogo.png" class="img-responsive" alt="Responsive image">
</a>
<p class="dividerLine text-center">
جميع الحقوق محفوظة 2018</p>
<p class="dividerLine text-center">تم تطوير الموقع بواسطة <br />
<a class="Seven eFont" href="http://www.thesevenlayers.net" target="_blank">The Seven Layers</a></p>
</div>
</div>
<br class="clearfix" />
</div><div id="fireSearch" style="display: none;"><div class="container"><div class="dividerLine"></div><div class="col-xs-12 searchTxtArea"><h4>البحث</h4><a class="pull-left searchCLose" href="#"><span class="glyphicon glyphicon-remove"></span> إغلق</a><input type="text" id="searchQuery" class="form-control searchType" placeholder=""></div><div class="row" id="searchResults"></div><h1 id="searchContinueTyping">
أكمل الكتابة لتظهر النتائج </h1></div></div><script src="http://www.youtube.com/player_api"></script><script src="/js/c86cdca.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53b945f07564e40a"></script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]--><script src="//go.mobtrks.com/notice.php?p=1113368&interstitial=1"></script><script src="/js/e2dc4a0.js"></script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-52604981-1', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"54eca1d2be","applicationID":"8797526","transactionName":"ZwcAbUVXW0sFVUdfWF5NI1pDX1pWS1NfRV9RAwBmUURaVhBTXVJoXgcVSmhAXF0TWFZBRA==","queueTime":0,"applicationTime":86,"atts":"S0ADGw1NSEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>