<!DOCTYPE html><!--[if lt IE 7 ]><html class="ie6"><![endif]--><!--[if IE 7 ]><html class="ie7"><![endif]--><!--[if IE 8 ]><html class="ie8"><![endif]--><!--[if IE 9 ]><html class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="en" class="http://upgradeyourbrowser.org/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="title" content="إصابة 4 مواطنين إثر انهيار منزل بمنطقة السيدة زينب" /><meta name="description" content="
شهدت منطقة السيدة زينب ، صباح اليوم الثلاثاء 1 مايو ، انهيار عقار مكون من 4 طوابق .

وأفاد شهود عيان بإصابة 4 أشخاص إثر انهيار العقار ..." /><meta name="keywords" content="جريدة الشعب, أخبار مصر, أخبار العالم, مصر, محافظات, أخبار" /><meta property="fb:app_id" content="670307139726212" /><meta property="og:site_name" content="جريدة الشعب" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.elshaab.org/news/289357/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-4-%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D8%A5%D8%AB%D8%B1-%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1-%D9%85%D9%86%D8%B2%D9%84-%D8%A8%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF%D8%A9-%D8%B2%D9%8A%D9%86%D8%A8" /><meta property="og:title" content="إصابة 4 مواطنين إثر انهيار منزل بمنطقة السيدة زينب" /><meta property="og:description" content="
شهدت منطقة السيدة زينب ، صباح اليوم الثلاثاء 1 مايو ، انهيار عقار مكون من 4 طوابق .

وأفاد شهود عيان بإصابة 4 أشخاص إثر انهيار العقار ..." /><meta property="og:image" content="http://www.elshaab.org/media/media/images/image/5ae80fe17656e.jpeg" /><meta property="og:see_also" content="http://www.elshaab.org/news/289357/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-4-%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D8%A5%D8%AB%D8%B1-%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1-%D9%85%D9%86%D8%B2%D9%84-%D8%A8%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF%D8%A9-%D8%B2%D9%8A%D9%86%D8%A8" /><meta property="og:see_also" content="http://www.elshaab.org/news/289357/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-4-%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D8%A5%D8%AB%D8%B1-%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1-%D9%85%D9%86%D8%B2%D9%84-%D8%A8%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF%D8%A9-%D8%B2%D9%8A%D9%86%D8%A8" /><meta property="og:see_also" content="http://www.elshaab.org/news/289357/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-4-%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D8%A5%D8%AB%D8%B1-%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1-%D9%85%D9%86%D8%B2%D9%84-%D8%A8%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF%D8%A9-%D8%B2%D9%8A%D9%86%D8%A8" /><meta property="og:see_also" content="http://www.elshaab.org/news/289357/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-4-%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D8%A5%D8%AB%D8%B1-%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1-%D9%85%D9%86%D8%B2%D9%84-%D8%A8%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF%D8%A9-%D8%B2%D9%8A%D9%86%D8%A8" /><meta property="og:see_also" content="http://www.elshaab.org/news/289357/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-4-%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D8%A5%D8%AB%D8%B1-%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1-%D9%85%D9%86%D8%B2%D9%84-%D8%A8%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF%D8%A9-%D8%B2%D9%8A%D9%86%D8%A8" /><meta property="og:see_also" content="http://www.elshaab.org/news/289357/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-4-%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86-%D8%A5%D8%AB%D8%B1-%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1-%D9%85%D9%86%D8%B2%D9%84-%D8%A8%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%AF%D8%A9-%D8%B2%D9%8A%D9%86%D8%A8" /><title>إصابة 4 مواطنين إثر انهيار منزل بمنطقة السيدة زينب - جريدة الشعب</title><link rel="icon" type="image/x-icon" href="/favicon.ico" /><link rel="stylesheet" href="/css/6588c9d.css" /><link rel="stylesheet" href="/css/2269e11.css" /><!--[if IE]><link rel="stylesheet" href="/css/71486cb.css"/><![endif]--><link rel="stylesheet" href="/css/3062d0b.css" /><script src="http://code.jquery.com/jquery-1.11.0.min.js"></script><script type="application/javascript">
        jQuery(document).ready(function () {
                    });
    </script></head><body><header><div class="topHeader"><div class="container"><div class="row"><div class="col-lg-2 col-md-2 col-sm-3 col-xs-5"><a href="/"><img src="/bundles/elshaabfrontend/images/logo.png" class="img-responsive" alt="Responsive image"></a></div><div class="col-lg-8 col-md-10 col-sm-12 col-xs-12 text-center"><div class="headerAd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5185350220321931" data-ad-slot="6279550529" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="col-lg-2 visible-lg"><div class="col-lg-4 col-md-4 col-xs-4 pull-right"><div class="weather"><span class="glyphicon glyphicon-cloud"></span><p class="eFont">13º</p></div></div><div class="col-lg-8 col-md-8 col-xs-8"><div class="calender"><p>1<br><span>مايو</span></p><p>الثلاثاء</p></div></div><div class="col-xs-12"><input type="text" class="searchBar" placeholder="البحث"></div></div></div><div class="horDate row visible-md dividerLine"><div class="col-md-2"><div class="weather"><span class="glyphicon glyphicon-cloud"></span><p class="eFont">26º</p></div></div><div class="col-md-2"><div class="calender"><p class="eFont">1<br><span>مايو</span></p><p>الثلاثاء</p></div></div><div class="col-md-4"><input type="text" placeholder="البحث" class="searchBar"></div><div class="col-md-4 col-md-12 socialIcons visible-md"><a href="http://ar.hao123.com/?tn=elshaab_hao123_ar" target="_blank"><img src="/bundles/elshaabfrontend/images/hao123.png" /></a><a href="https://www.youtube.com/user/elshaabnews" target="_blank"><span class="icon-youtube"></span></a><a href="https://plus.google.com/+ElshaabOrg1/" target="_blank"><span class="icon-googleplus"></span></a><a href="https://twitter.com/elshaabnews" target="_blank"><span class="icon-twitter"></span></a><a href="https://www.facebook.com/elshaabnews" target="_blank"><span class="icon-facebook"></span></a><a href="/rss_service.php" target="_blank"><span class="icon-feed"></span></a></div></div></div></div><div class="menuBar"><div class="container"><div class="row"><div class="col-lg-9 col-md-12"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">غير طريقة العرض</span><span class="glyphicon glyphicon-align-justify"></span></button></div><ul class="myNav nav menuNav navbar-collapse collapse"><li><a class="egyptNav" href="/" style="border-bottom-color: #3498db;">
الرئيسية</a></li><li class="dropdown"><a href="/category/%D9%85%D8%B5%D8%B1" class="egyptNav" style="border-bottom-color: #3498ff;" onMouseOver="$(this).css('background','#3498ff')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">مصر</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #3498ff;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%B4%D8%A6%D9%88%D9%86-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9">شئون مصرية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA">محافظات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AD%D9%88%D8%A7%D8%AF%D8%AB">أخبار الحوادث</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%AA%D8%AD%D9%82%D9%8A%D9%82%D8%A7%D8%AA">تحقيقات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D9%85%D9%84%D9%81%D8%A7%D8%AA">حوارات وملفات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D9%88%D9%85%D8%B9%D8%AA%D9%82%D9%84%D9%88%D9%86">شهداء ومعتقلون</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%AD%D8%B2%D8%A8%D9%8A%D8%A9">أخبار حزبية</a></li></ul></li><li class="dropdown"><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" class="worldNav" style="border-bottom-color: #1fce6d;" onMouseOver="$(this).css('background','#1fce6d')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">عربية وعالمية</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #1fce6d;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">شئون عربية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%AF%D9%88%D9%84%D9%8A%D8%A9">شئون دولية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9">شئون إسلامية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86">فلسطين</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%A7%D9%84%D9%83%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A">الكيان الصهيوني</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%A5%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9">شئون إستراتيجية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B3%D9%83%D8%B1%D8%AA%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1">سكرتير التحرير</a></li></ul></li><li class="dropdown"><a href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1" class="raayNav" style="border-bottom-color: #9c56b8;" onMouseOver="$(this).css('background','#9c56b8')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">رأى وفكر</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #9c56b8;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A7%D8%AA">دراسات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9">الدين والحياة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D8%B1%D8%A3%D9%8A">مقالات رأي</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D9%85%D8%AF%D9%88%D9%86%D9%80%D9%80%D8%A7%D8%AA">مدونــات</a></li></ul></li><li class="dropdown"><a href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="economyNav" style="border-bottom-color: #f2c506;" onMouseOver="$(this).css('background','#f2c506')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">اقتصاد</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #f2c506;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D9%85%D8%B5%D8%B1">اقتصاد مصر</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85">اقتصاد العالم</a></li></ul></li><li class="dropdown"><a href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA" class="cockNav" style="border-bottom-color: #ea4b35;" onMouseOver="$(this).css('background','#ea4b35')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">منوعات</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #ea4b35;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D9%88%D9%81%D9%86%D9%88%D9%86">ثقافة وفنون</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B5%D8%AD%D8%AA%D9%89">صحتى</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">رياضة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B7%D8%B1%D8%A7%D8%A6%D9%81">طرائف</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9">الأسرة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D9%85%D8%AA%D9%86%D9%88%D8%B9%D8%A9">أخبار متنوعة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7">علوم وتكنولوجيا</a></li></ul></li></ul></div><div class="col-lg-3 col-md-12 socialIcons text-center visible-lg"><a href="http://ar.hao123.com/?tn=elshaab_hao123_ar" target="_blank"><img src="/bundles/elshaabfrontend/images/hao123.png" /></a><a href="https://www.youtube.com/user/elshaabnews" target="_blank"><span class="icon-youtube"></span></a><a href="https://plus.google.com/+ElshaabOrg1/" target="_blank"><span class="icon-googleplus"></span></a><a href="https://twitter.com/elshaabnews" target="_blank"><span class="icon-twitter"></span></a><a href="https://www.facebook.com/elshaabnews" target="_blank"><span class="icon-facebook"></span></a><a href="/rss_service.php" target="_blank"><span class="icon-feed"></span></a></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5185350220321931",
    enable_page_level_ads: true
  });
</script></header><div class="container"><div class="dividerLine"></div><div class="row"><div class="col-lg-2 col-md-2 visible-lg">
<div class="rightAd text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-5185350220321931" data-ad-slot="2416383325"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div>
<div class="boxHeader dividerLine title">
<span class="glyphicon glyphicon-bell"></span>&nbsp;خبر عاجل </div>
<div class="urgentNewsLeft">
<ul>
<li>
مسؤول بوزارة الري: عاصفة ترابية ومطرية تتجه إلى مصر
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 45 دقيقة
</h6>
</li>
<li>
"الشاباك" يَزعم اعتقال خلية مسلحة تابعة لـ"حماس" بالقدس المحلتة
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ حوالى ساعة
</h6>
</li>
<li>
إصابة 4 أشخاص فى انهيار عقار بالسيدة زينب
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 2 ساعة
</h6>
</li>
<li>
وزير الدفاع الأمريكي : قواتنا ستبقي في سوريا وأفغانستان
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 2 ساعة
</h6>
</li>
<li>
بلاغ يطالب بمنع رئيس هيئة الأوقاف من السفر والتحفظ على أمواله
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 11 ساعة
</h6>
</li>
<li>
ظهور عدد من المختفين قسريًا فى سجون النظام
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 11 ساعة
</h6>
</li>
</ul>
</div>
</div>
<div>
<div class="boxHeader dividerLine title">
<span class="glyphicon glyphicon-dashboard"></span>&nbsp;مواقيت الصلاة </div>
<div>
<select class="form-control selector" id="prayerTimingsWidget">
<option>اختر مدينة</option>
<option value="1">القاهرة</option>
<option value="2">المنصورة</option>
<option value="3">الأسكندرية</option>
<option value="4">سوهاج</option>
<option value="5">أسيوط</option>
<option value="6">كفر الشيخ</option>
<option value="7">السويس</option>
<option value="8">شمال سيناء</option>
<option value="9">جنوب سيناء</option>
<option value="10">الجيزة</option>
<option value="11">المحلة</option>
<option value="12">المنوفية</option>
<option value="13">الشرقية</option>
<option value="14">أسوان</option>
<option value="15">قنا</option>
<option value="16">الأقصر</option>
<option value="17">المنيا</option>
<option value="18">الوادى الجديد</option>
<option value="19">مرسى مطروح</option>
<option value="20">دمياط</option>
<option value="21">طنطا</option>
<option value="22">بورسعيد</option>
<option value="23">الغردقة</option>
<option value="24">الإسماعيلية</option>
<option value="25">بنها</option>
<option value="26">بنى سويف</option>
<option value="27">الخارجة</option>
<option value="28">دمنهور</option>
<option value="29">الزقازيق</option>
<option value="30">شبين الكوم</option>
<option value="31">الطور</option>
<option value="32">العريش</option>
<option value="33">الفيوم</option>
<option value="34">6 اكتوبر</option>
</select>
</div>
<div class="prayers-content" id="prayer_1">
<div class="salahTopBar dividerLine">
<p>القاهرة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:38 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:08 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:52 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:36 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:06 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_2" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المنصورة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:35 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:07 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:51 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:29 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:36 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:06 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_3" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الأسكندرية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:40 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:12 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:35 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:42 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:12 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_4" style="display: none;">
<div class="salahTopBar dividerLine">
<p>سوهاج</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:46 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:11 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:50 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:21 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:29 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:59 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_5" style="display: none;">
<div class="salahTopBar dividerLine">
<p>أسيوط</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:46 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:13 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:52 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:24 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:32 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:02 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_6" style="display: none;">
<div class="salahTopBar dividerLine">
<p>كفر الشيخ</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:36 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:09 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:54 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:32 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:39 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:09 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_7" style="display: none;">
<div class="salahTopBar dividerLine">
<p>السويس</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:33 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:04 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:47 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:23 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:00 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_8" style="display: none;">
<div class="salahTopBar dividerLine">
<p>شمال سيناء</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:27 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">4:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:42 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:20 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:58 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_9" style="display: none;">
<div class="salahTopBar dividerLine">
<p>جنوب سيناء</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:29 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">4:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:40 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:16 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:58 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_10" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الجيزة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:39 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:09 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:52 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:35 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:05 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_11" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المحلة</p>
</div>
<div class="salahDownBar">
 <p>الفجر</p>
<p class="pull-left">3:33 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:04 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:48 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:25 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:32 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:02 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_12" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المنوفية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:38 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:09 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:37 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:07 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_13" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الشرقية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:34 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:06 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:50 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:34 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:04 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
 </div>
</div>
<div class="prayers-content" id="prayer_14" style="display: none;">
<div class="salahTopBar dividerLine">
<p>أسوان</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:46 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:10 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:45 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:12 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:21 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:51 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_15" style="display: none;">
<div class="salahTopBar dividerLine">
<p>قنا</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:42 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:08 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:46 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:16 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:24 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:54 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_16" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الأقصر</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:44 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:09 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:46 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:16 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:24 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:54 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_17" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المنيا</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:48 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:15 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:31 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:39 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:09 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_18" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الوادى الجديد</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:08 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:29 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:08 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:36 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:47 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:17 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_19" style="display: none;">
<div class="salahTopBar dividerLine">
<p>مرسى مطروح</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:51 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:23 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:08 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
 <p>العصر</p>
<p class="pull-left">3:46 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:53 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:23 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_20" style="display: none;">
<div class="salahTopBar dividerLine">
<p>دمياط</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:32 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:04 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:49 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:35 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:05 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_21" style="display: none;">
<div class="salahTopBar dividerLine">
<p>طنطا</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:37 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:09 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:37 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:07 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_22" style="display: none;">
<div class="salahTopBar dividerLine">
<p>بورسعيد</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:31 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:03 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:48 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:26 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_23" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الغردقة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:35 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:02 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:41 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:14 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:21 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:51 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_24" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الإسماعيلية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:33 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:04 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:48 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:25 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:32 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:02 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_25" style="display: none;">
<div class="salahTopBar dividerLine">
<p>بنها</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
 <p class="pull-left">3:37 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:08 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:52 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:29 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:36 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:06 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_26" style="display: none;">
<div class="salahTopBar dividerLine">
<p>بنى سويف</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:42 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:10 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:52 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:27 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:35 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:05 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_27" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الخارجة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:17 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:54 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:24 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:32 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:02 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_28" style="display: none;">
<div class="salahTopBar dividerLine">
<p>دمنهور</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:39 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:10 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:55 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:40 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:10 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_29" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الزقازيق</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:36 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:07 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:51 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:35 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:05 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_30" style="display: none;">
<div class="salahTopBar dividerLine">
<p>شبين الكوم</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:38 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:09 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:37 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
 <br />
<p>العشاء</p>
<p class="pull-left">8:07 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_31" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الطور</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:34 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:02 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:42 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:16 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:23 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:53 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_32" style="display: none;">
<div class="salahTopBar dividerLine">
<p>العريش</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:25 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">4:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:42 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:20 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:27 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:57 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_33" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الفيوم</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:42 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:11 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:29 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:36 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:06 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_34" style="display: none;">
<div class="salahTopBar dividerLine">
<p>6 اكتوبر</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:38 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:08 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:51 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:35 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:05 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
</div> <div>
<div class="boxHeader dividerLine title">
<span class="glyphicon glyphicon-euro"></span>أسعار العملات </div>
<div>
<select id="exchangeRatesWidget" class="form-control selector">
<option value="0" data-title="دولار أمريكى">دولار أمريكى</option>
<option value="0" data-title="يورو">يورو</option>
<option value="0" data-title="ريال سعودى">ريال سعودى</option>
<option value="0" data-title="دينار كويتى">دينار كويتى</option>
<option value="0" data-title="درهم إماراتى">درهم إماراتى</option>
</select>
</div>
<div class="currencyTopBar dividerLine">
<p>مقابل الجنيه المصرى</p>
</div>
<div class="currencyDownBar">
<p id="currency-title">دولار أمريكى</p>
<p class="pull-left eFont" id="currency-value">0</p>
</div>
</div>
<div class="col-xs-12 dividerLine">
<div class="boxHeader dividerLine title">
<span class="icon-youtube"></span>&nbsp;تابعنا على يوتيوب </div>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="elshaabnews" data-layout="full" data-count="default"></div>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader dividerLine title">
<span class="icon-twitter"></span>&nbsp;تويتر </div>
<a class="twitter-timeline" href="https://twitter.com/elshaabnews" data-widget-id="484098088546488320">Tweets by
@elshaabnews</a>
<script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div></div>
<div class="col-lg-7 col-md-8 col-sm-7 col-xs-12"><div class="js-flash-alerts" style="display:none;"></div><div class="col-lg-12"><div class="mainNewsHead" style="background-color: #3498ff"><h3><a href="/category/%D9%85%D8%B5%D8%B1"><span class="icon-egypt"></span>&nbsp;مصر</a></h3><div class="sectionTip pull-left visible-lg"><a href="#"><span class="glyphicon glyphicon-bookmark"></span>إقرأ</a></div><div class="tipOpend row economyIcon" style="background-color: #3498ff"><a href="/category/%D9%85%D8%B5%D8%B1"><div class="tipContent"><span class="icon-egypt"></span><h1>مصر</h1><p><p>تغطية شاملة على مدار الساعة لأهم الأخبار فى مصر من جريدة الشعب الجديد</p></p></div></a></div></div></div><div class="col-lg-12"><h1>إصابة 4 مواطنين إثر انهيار منزل بمنطقة السيدة زينب</h1><div id="vid-player-container-127" class="player-container-6"></div><script type="text/javascript">
    var _c = new Date().getTime();
       document.write('<script type="text/javascript" src="//player-src.vidssp.com/jwplayer/jwplayer.js" ><\/script>');
      document.write('<script type="text/javascript" src="//players.vidssp.com/127.js?cb=' + _c + ' "><\/script>');
</script><div id="vid-player-container-126" class="player-container-3"></div><script type="text/javascript">
    var _c = new Date().getTime();
       document.write('<script type="text/javascript" src="//player-src.vidssp.com/jwplayer/jwplayer.js" ><\/script>');
      document.write('<script type="text/javascript" src="//players.vidssp.com/126.js?cb=' + _c + ' "><\/script>');
</script><div class="topShareBar row"><h5 class="col-md-3 col-xs-12"><span class="glyphicon glyphicon-time"></span><span title="2018-05-01 08:57:45"> منذ 2 ساعة </span></h5><h5 class="col-md-4 col-xs-12"><span class="glyphicon glyphicon-eye-open"></span> عدد القراءات: 134</h5><div class="pull-left topShareBarIcons col-lg-4 col-md-5 col-xs-12"><div class="addthis_sharing_toolbox"></div></div></div></div><div class="article col-lg-12 dividerLine"><div class="articleImg col-xs-6"><a href="#"><img src="http://www.elshaab.org/media/cache/post_main/media/media/images/image/5ae80fe17656e.jpeg" alt="إصابة 4 مواطنين إثر انهيار منزل بمنطقة السيدة زينب" /></a></div><p><p><br />
شهدت منطقة السيدة زينب ، صباح اليوم الثلاثاء 1 مايو ، انهيار عقار مكون من 4 طوابق .</p><p>وأفاد شهود عيان بإصابة 4 أشخاص إثر انهيار العقار ،&nbsp; وتم نقلهم إلى المستشفى .&nbsp;</p><p>كانت غرفة الحماية المدنية تلقت بلاغًا من غرفة النجدة، يفيد انهيار عقار مكون من 4 طوابق بالسيدة زينب، ما أسفر عن سقوط 4 مصابين تم نقلهم إلى المستشفى.</p><p>وتم إخلاء المنزل من السكان، وفرض كردون أمني تحسبًا لوقوع انهيار آخر في بعض المنازل المجاورة.</p></p><p class="clearfix" style="display:block"></p><div class="articleAd text-center"><script>
(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_80554',pubid:159757,webid:119450,wid:80554,on:'postquare'});
</script><div id="POSTQUARE_WIDGET_80554"></div></div></div><div id="fos_comment_thread" class="commentBox col-xs-12 dividerLine"></div><script type="text/javascript">
    // thread id
    var fos_comment_thread_id = 'news_289357';

    // api base url to use for initial requests
    var fos_comment_thread_api_base_url = '/api/threads';

    // Snippet for asynchronously loading the comments
    (function() {
        var fos_comment_script = document.createElement('script');
        fos_comment_script.async = true;
        fos_comment_script.src = '/js/35a8e64.js';
        fos_comment_script.type = 'text/javascript';

        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(fos_comment_script);
    })();
</script></div><div class="col-lg-3 col-md-4 col-sm-5 hidden-xs">
<div class="leftAd">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5185350220321931" data-ad-slot="9300616524"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="/contact-us?type=1" class="btn btn-success btn-lg btn-block">إعلن معنا</a>
<div class="custom-ad">
<meta property="fb:pages" content="240788595966682" />
<style type="text/css">
#mcis {
 display: none;
}
#sliderFrame {
 position: relative;
 width: 280px;
 margin: 0 auto;
border:5px solid #FFFFFF;
border-bottom:25px solid #FFFFFF;
background:#FFFFFF;
border-radius:0 0 5px 5px;-webkit-border-radius:0 0 5px 5px;-moz-border-radius:0 0 5px 5px;
margin-bottom:5px;
}
#slider img {
 position: absolute;
 border: none;
display: none;
}

#slider {
 width: 280px;
 height: 218px;
 background: #fff url(https://lh4.googleusercontent.com/-k6J7L0AmqnE/UV7FswW-qsI/AAAAAAAABC0/iwjr-yjs8Tg/s39/cnmuslidlod.gif) no-repeat 50% 50%;
 position: relative;
 margin: 0 auto;
 box-shadow: 0px 1px 5px #FFFFFF;
}

#slider a.imgLink {
 z-index: 2;
 display: none;
 position: absolute;
 top: 0px;
 left: 0px;
 border: 0;
 padding: 0;
 margin: 0;
 width: 100%;
 height: 100%;
}

div.mc-caption-bg, div.mc-caption-bg2 {
 position: absolute;
 width: 100%;
 height: auto;
 padding: 0;
 left: 0px;
 bottom: 0px;
 z-index: 3;
 overflow: hidden;
 font-size: 0;
}

div.mc-caption-bg {
 background-color: black;
}

div.mc-caption {
 font: bold 20px/15px Arial;
 color: #FFFFFF;
 z-index: 50;
 padding: 10px 0;
 text-align: center;
}

div.mc-caption a {
 color: #000000;
}

div.mc-caption a:hover {
 color: #DA0;
}

div.navBulletsWrapper {
 top:225px;
background: none;
 position: relative;
 z-index: 5;
 cursor: pointer;
}

div.navBulletsWrapper div {
 width: 11px;
 height: 11px;
 background:transparent url(https://lh5.googleusercontent.com/-7NRCeJsVpFQ/UV7Fs6xP8RI/AAAAAAAABCw/REtO-oLoX7Q/s22/cnmu-sliddot.png) no-repeat 0 0;
 float: left;
 overflow: hidden;
 vertical-align: middle;
 cursor: pointer;
 margin-right: 11px;
 _position: relative;
}

div.navBulletsWrapper div.active {background-position: 0 -11px;}
#slider {
 transform: translate3d(0,0,0);
 -ms-transform: translate3d(0,0,0);
 -moz-transform: translate3d(0,0,0);
 -o-transform: translate3d(0,0,0);
 -webkit-transform: translate3d(0,0,0);
}
</style>
<script type='text/javascript'>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</script>
<div id="sliderFrame">
<div id="slider">
<a href="http://staging.elshaab.org/news/286476"><img src="http://staging.elshaab.org/media/cache/post_main/media/media/images/image/5aa39f324feef.jpeg" alt="اليوم العالمي للمرأة .. المرأة وبرنامج النهضة" /></a>
<a href="http://staging.elshaab.org/news/285210"><img src="http://staging.elshaab.org/media/cache/post_main/media/media/images/image/5a931757d9727.png" alt="كتاب الحرية أو الطوفان" الدكتور حاكم المطيري" /></a>
<a href="http://staging.elshaab.org/news/264439"><img src="http://staging.elshaab.org/media/cache/post_main/media/media/images/image/595b81c7cabba.png" alt="دراسة: أمريكا زرعت القنبلة النووية السنية الشيعية؟" /></a>
<a href="http://staging.elshaab.org/article/196336"><img src="https://2.bp.blogspot.com/-TM4Y36fJt-s/WHvEFmr5GtI/AAAAAAAAGLY/b-6v3sL5MsE91zxjV3VS3sd6rthHy_MUgCLcB/s1600/1122.png" alt="الرؤية الإسلامية لحزب الاستقلال" /></a>
</div></div>
</div>
<div class="dividerLine">
<div class="boxHeader dividerLine title">
<a href="/articles"><span class="glyphicon glyphicon-file"></span>&nbsp;مقالات رأى</a>
</div>
<div class="col-xs-12 article articles-saw">
<a href="/article/286433/%D9%88%D8%AB%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%87%D9%89-%D8%A7%D9%84%D9%85%D8%AE%D8%B1%D8%AC-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D9%89-%D9%85%D9%86-%D8%A3%D8%B2%D9%85%D8%A7%D8%AA%D9%86%D8%A7-%D8%A7%D9%84%D9%85%D8%AA%D9%83%D8%B1%D8%B1%D8%A9-%D9%85%D9%86%D8%B0-%D8%A5%D8%B3%D9%82%D8%A7%D8%B7-%D9%85%D8%A8%D8%A7%D8%B1%D9%83">
<div class="thumbnail">
<img src="http://www.elshaab.org/media/cache/article_feature_widget/media/media/images/image/5aa2849d15967.jpeg" class="img-responsive" alt="وثيقة الاستقلال هى المخرج الحقيقى من أزماتنا المتكررة منذ إسقاط مبارك" />
<div class="caption">
<a href="/article/286433/%D9%88%D8%AB%D9%8A%D9%82%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%87%D9%89-%D8%A7%D9%84%D9%85%D8%AE%D8%B1%D8%AC-%D8%A7%D9%84%D8%AD%D9%82%D9%8A%D9%82%D9%89-%D9%85%D9%86-%D8%A3%D8%B2%D9%85%D8%A7%D8%AA%D9%86%D8%A7-%D8%A7%D9%84%D9%85%D8%AA%D9%83%D8%B1%D8%B1%D8%A9-%D9%85%D9%86%D8%B0-%D8%A5%D8%B3%D9%82%D8%A7%D8%B7-%D9%85%D8%A8%D8%A7%D8%B1%D9%83"><h4>وثيقة الاستقلال هى المخرج الحقيقى من أزماتنا المتكررة منذ إسقاط مبارك</h4></a>
<h5>بقلم: مجدى حسين</h5>
</div>
</div>
</a>
</div>
<div class="col-xs-12 article articles-saw">
<a href="/article/286431/%D8%AA%D9%88%D8%AB%D9%8A%D9%82%D8%A7-%D9%84%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D9%82%D8%A8%D9%84-%D8%AA%D8%B2%D9%8A%D9%8A%D9%81%D9%87-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%B9%D9%85%D9%84-%D8%B3%D8%A7%D8%A8%D9%82%D8%A7-%D9%88%D8%A5%D8%B1%D9%87%D8%A7%D8%B5%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9-34">
<div class="thumbnail">
<img src="http://www.elshaab.org/media/cache/article_feature_widget/media/media/images/image/5aa2823b354bf.jpeg" class="img-responsive" alt="توثيقا للتاريخ قبل تزييفه.. حزب الاستقلال (العمل سابقا) وإرهاصات الثورة (3/4)" />
<div class="caption">
<a href="/article/286431/%D8%AA%D9%88%D8%AB%D9%8A%D9%82%D8%A7-%D9%84%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D9%82%D8%A8%D9%84-%D8%AA%D8%B2%D9%8A%D9%8A%D9%81%D9%87-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%B9%D9%85%D9%84-%D8%B3%D8%A7%D8%A8%D9%82%D8%A7-%D9%88%D8%A5%D8%B1%D9%87%D8%A7%D8%B5%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9-34"><h4>توثيقا للتاريخ قبل تزييفه.. حزب الاستقلال (العمل سابقا) وإرهاصات الثورة (3/4)</h4></a>
<h5>بقلم: د. مجدي قرقر</h5>
</div>
</div>
</a>
</div>
<div class="col-xs-12 leftArticle">
<div id="article-carousel-example-generic" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="item active">
<div class="articleHoriz">
<a href="/article/289082/%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9-%D8%A7%D9%86%D8%AA%D8%B4%D8%A7%D9%84-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5ae31f956ee84.jpeg" class="img-responsive pull-right" alt="محاولة انتشال السيسي!" />
<article>
<h4>محاولة انتشال السيسي!</h4>
<h6>بقلم: سليم عزوز</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/289080/%D9%87%D9%84-%D9%8A%D9%85%D9%83%D9%86-%D8%A7%D9%84%D8%A5%D9%85%D8%B3%D8%A7%D9%83-%D8%A8%D8%A7%D9%84%D9%85%D8%AA%D9%84%D8%B5%D8%B5%D9%8A%D9%86%D8%9F">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5ae31da473a73.jpeg" class="img-responsive pull-right" alt="هل يمكن الإمساك بالمتلصصين؟" />
<article>
<h4>هل يمكن الإمساك بالمتلصصين؟</h4>
<h6>بقلم: هاني مصطفى الحسيني</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/289078/%D9%81%D8%B4%D9%84-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5ae319b7732bf.jpeg" class="img-responsive pull-right" alt="فشل الاستراتيجية الأمريكية في الشرق الأوسط" />
<article>
<h4>فشل الاستراتيجية الأمريكية في الشرق ...</h4>
<h6>بقلم: د.غازى حسين</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/289077/%D9%85%D8%B5%D8%B1-%D9%85%D8%B9%D8%B6%D9%84%D8%A9-%D8%A7%D9%84%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D9%88%D9%85%D8%AD%D9%88%D8%B1-%D8%AA%D9%84-%D8%A3%D8%A8%D9%8A%D8%A8-%D9%88%D8%A7%D8%B4%D9%86%D8%B7%D9%86-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5ae318618ad4a.jpeg" class="img-responsive pull-right" alt="مصر: معضلة التغيير ومحور تل أبيب… واشنطن… الرياض" />
<article>
<h4>مصر: معضلة التغيير ومحور تل أبيب… ...</h4>
<h6>بقلم: محمد عبد الحكم دياب</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/289075/%D8%A7%D8%AF%D9%81%D8%B9-%D9%84%D8%AA%D8%A8%D9%82%D9%89-%D8%AC%D9%86%D9%88%D8%AF-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D9%85%D9%82%D8%A7%D8%A8%D9%84-%D8%A3%D9%85%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D8%9F">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5ae31631e0de5.jpeg" class="img-responsive pull-right" alt="“ادفع لتبقى” – جنود ترامب مقابل أموال الخليج؟" />
<article>
<h4>“ادفع لتبقى” – جنود ترامب مقابل ...</h4>
<h6>تقرير: وكالات </h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/289074/%D9%84%D9%85%D9%86-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D8%A1%D8%9F-%D9%84%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%85-%D9%84%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D8%9F">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5ae313c2e763d.png" class="img-responsive pull-right" alt="لمن الولاء؟ للوطن ام للرئيس؟" />
<article>
<h4>لمن الولاء؟ للوطن ام للرئيس؟</h4>
<h6>بقلم: محمد سيف الدولة</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/289073/%D9%87%D9%83%D8%B0%D8%A7-%D9%82%D8%A7%D9%85%D8%AA-%D8%AF%D9%88%D9%84%D8%A9-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A7%D9%84%D9%85%D8%B5%D8%B7%D9%86%D8%B9%D8%A9-%D9%88%D8%AB%D9%8A%D9%82%D8%A9-%D9%83%D8%A7%D9%85%D8%A8%D9%84-%D8%A7%D9%84%D8%B3%D8%B1%D9%8A%D8%A9-%D9%88%D8%AA%D9%81%D8%AA%D9%8A%D8%AA-%D8%A7%D9%84%D9%88%D8%B7%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5ae3133a14333.jpeg" class="img-responsive pull-right" alt="هكذا قامت دولة إسرائيل المصطنعة.. وثيقة كامبل السرية وتفتيت الوطن العربي" />
<article>
<h4>هكذا قامت دولة إسرائيل المصطنعة.. ...</h4>
<h6>بقلم: د. بلال علي ماهر</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/289072/%D9%85%D8%A7%D8%B0%D8%A7-%D9%8A%D9%82%D8%B5%D8%AF%D9%88%D9%86-%D8%A8%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%9F">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5ae312b24b5b3.jpeg" class="img-responsive pull-right" alt="ماذا يقصدون بالإسلام السياسي؟" />
<article>
<h4>ماذا يقصدون بالإسلام السياسي؟</h4>
<h6>بقلم: د . حلمي محمد القاعود</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/289071/%D8%A3%D9%87%D8%B0%D8%A7-%D9%87%D9%88-%D9%85%D8%AC%D9%84%D8%B3%D9%86%D8%A7-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D8%A8%D8%B9%D8%AF-%D8%B9%D9%82%D9%88%D8%AF-%D8%AB%D9%84%D8%A7%D8%AB%D8%A9%D8%9F">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5ae312048e3af.png" class="img-responsive pull-right" alt="أهذا هو مجلسنا الوطني بعد عقود ثلاثة؟!" />
<article>
<h4>أهذا هو مجلسنا الوطني بعد عقود ثلاثة؟!</h4>
<h6>بقلم: الدكتور/ أيوب عثمان</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/289069/%D8%A7%D9%84%D8%A8%D8%B7%D8%B4%D9%8F-%D8%B4%D9%87%D9%8A%D8%AF%D9%8F-%D8%A7%D9%84%D9%81%D8%AC%D8%B1%D9%90-%D9%88%D8%B6%D8%AD%D9%8A%D8%A9%D9%8F-%D8%A7%D9%84%D8%BA%D8%AF%D8%B1%D9%90">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5ae3111b7f405.jpeg" class="img-responsive pull-right" alt="البطشُ شهيدُ الفجرِ وضحيةُ الغدرِ" />
<article>
<h4>البطشُ شهيدُ الفجرِ وضحيةُ الغدرِ</h4>
<h6>بقلم: د. مصطفى يوسف اللداوي</h6>
</article>
</a>
</div>
</div>
</div>
</div>
<ol class="carousel-indicators">
<li data-target="#article-carousel-example-generic" data-slide-to="0" class="active"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="1"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="2"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="3"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="4"></li>
</ol>
</div>
</div>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader title">
<a href="/gallery/videos"> <span class="glyphicon glyphicon-play-circle"></span>&nbsp;آخر الفيديوهات</a>
</div>
<div class="leftVideo">
<div id="left-carousel-example-generic" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="item active">
<div class="photo">
<img alt="حرب الجواسيس.. هل تفوقت إسرائيل على العرب بالتكنولوجيا؟" class="img-responsive" src="http://img.youtube.com/vi/JdZNTFMj7Uc/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/JdZNTFMj7Uc?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>حرب الجواسيس.. هل تفوقت إسرائيل على العرب بالتكنولوجيا؟</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="فادي البطش و شوكان  يفضحون النظام المصري و الصهاينة !!" class="img-responsive" src="http://img.youtube.com/vi/Pgtkx6B5q-s/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/Pgtkx6B5q-s?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>فادي البطش و شوكان يفضحون النظام المصري و الصهاينة !!</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="العدوان الثلاثي على سوريا وتذكرة العرض" class="img-responsive" src="http://img.youtube.com/vi/zIc_fRjTmhU/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/zIc_fRjTmhU?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>العدوان الثلاثي على سوريا وتذكرة العرض</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="سَابِعًا - تَأْكِيدُ هُوِيَّتِنَا العَرَبِيَّةِ الإِسْلَامِيَّةِ فِي مُوَاجَهَةِ التَّغْرِيبِ" class="img-responsive" src="http://img.youtube.com/vi/cb899ZeHo00/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/cb899ZeHo00?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>سَابِعًا - تَأْكِيدُ هُوِيَّتِنَا العَرَبِيَّةِ الإِسْلَامِيَّةِ فِي مُوَاجَهَةِ التَّغْرِيبِ</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="الأمة الإسلامية ليس لها صديق إلا الله: مقطع مؤثر للشيخ الغزالي / الجزائر 1990" class="img-responsive" src="http://img.youtube.com/vi/jhVkq2J_9PA/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/jhVkq2J_9PA?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>الأمة الإسلامية ليس لها صديق إلا الله: مقطع مؤثر للشيخ الغزالي / الجزائر 1990</p>
</div>
</div>
</div>
</div>
<a class="left carousel-control" href="#left-carousel-example-generic" data-slide="prev">
<span class="fa fa-angle-left"></span>
</a>
<a class="right carousel-control" href="#left-carousel-example-generic" data-slide="next">
<span class="fa fa-angle-right"></span>
</a>
</div>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader title">
<a href="/elshaab-mail/list">
<span class="glyphicon glyphicon-comment"></span>&nbsp;بريد الشعب</a>
</div>
<div class="articleHoriz">
<a href="/elshaab-mail/view/289343/%D8%B3%D8%B1%D9%82%D9%88%D8%A7-%D8%A7%D9%84%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D9%8A%D8%A7%D9%85%D8%AD%D9%85%D8%AF-%D8%9F">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5ae7874f31c8a.png" class="img-responsive  pull-right" alt="سرقوا الصندوق يامحمد ؟!" />
<article>
<p>سرقوا الصندوق يامحمد ؟!</p>
<h6>بقلم: د. رأفت محمد السيد</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/289341/2018-%D8%B3%D9%86%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%88%D9%86%D8%A8%D9%88%D8%A1%D8%A7%D8%AA-%D8%B7%D8%A7%D8%A6%D8%B4%D8%A9">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5ae785ed9094f.jpeg" class="img-responsive  pull-right" alt="2018 سنة جديدة ونبوءات طائشة !" />
<article>
<p>2018 سنة جديدة ونبوءات طائشة !</p>
<h6>بقلم: عادل محمد عايش الأسطل</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/289340/%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86-%D8%B9%D9%84%D9%89-%D9%85%D8%B1-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%86">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5ae785998c550.jpeg" class="img-responsive  pull-right" alt="الإنسان على مر الزمان" />
<article>
<p>الإنسان على مر الزمان</p>
<h6>بقلم: على الجنيدي</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/289339/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9-%D8%A7%D9%84%D8%A7%D8%B1%D9%87%D8%A7%D8%A8-%D9%81%D9%89-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5ae7852e82357.jpeg" class="img-responsive  pull-right" alt="أمريكا راعية الارهاب فى العالم" />
<article>
<p>أمريكا راعية الارهاب فى العالم</p>
<h6>بقلم: جمال المتولى جمعة</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/289305/%D8%AA%D8%AD%D9%84%D9%8A%D9%84-%D8%B4%D8%AE%D8%B5%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D9%85%D9%8A%D9%84-%D8%A7%D9%84%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5ae78693586a8.jpeg" class="img-responsive  pull-right" alt="تحليل شخصية العميل الصهيوني" />
<article>
<p>تحليل شخصية العميل الصهيوني</p>
<h6>بقلم: مواطن</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/289196/%D8%A7%D9%84%D9%87%D9%84%D9%84-%D9%81%D9%89-%D8%A7%D9%84%D9%82%D8%B1%D8%A2%D9%86">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5ae7863e762c0.jpeg" class="img-responsive  pull-right" alt="الهلل فى القرآن" />
<article>
<p>الهلل فى القرآن</p>
<h6>بقلم: رضا البطاوى</h6>
</article>
</a>
</div>
<a href="/elshaab-mail/add" type="button" class="btn btn-primary btn-lg btn-block dividerLine">
<span class="glyphicon glyphicon-comment"></span> ارسل مقال</a>
</div>
<div class="col-xs-12 dividerLine">
<div class="boxHeader title">
<a href="/caricatures/list"> <span class="icon-smile"></span>&nbsp;بالشقلوب</a>
</div>
<div class="shaloob">
<img src="http://www.elshaab.org/media/cache/caricature_widget_thumbnail/media/media/images/image/5ae23dec221fb.jpeg" class="img-responsive" alt="العالم الشهيد فادي البطش يصل  غزة ويدفن جثمانه فيها كاريكاتير علاء اللقطة" />
<div class="shaloobHover">
<a class="fancybox" rel="shaloob" title="" href="/media/media/images/image/5ae23dec221fb.jpeg"> <span class="glyphicon glyphicon-eye-open"></span> </a>
</div>
</div>
<a href="/caricatures/new" class="btn btn-primary btn-lg btn-block dividerLine"><span class="icon-smile"></span> ارسل كاريكاتير</a>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader dividerLine title">
<span class="icon-facebook"></span>&nbsp;تابعنا على فيسبوك </div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=695385290525629&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/elshaabnews" data-width="277" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div></div>
</div></div><div class="topFooter">
<div class="container">
<a href="#" class="footerSearch"> <span class="glyphicon glyphicon-search"></span>
البحث</a>
</div>
</div>
<div class="menuBar">
<div class="container">
<div class="row">
<div class="col-lg-9 col-md-9">
<ul class="myNav nav footerNav visible-lg">
<li><a class="egyptNav" href="/" style="border-bottom-color: #3498db;">الرئيسية</a></li>
<li><a href="/category/%D9%85%D8%B5%D8%B1" class="egyptNav">مصر
 <span class=" icon-egypt egyptIcon footerMenuIcon" style="background: #3498ff;"></span></a>
</li>
<li><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" class="worldNav">عربية وعالمية
<span class=" icon-world worldIcon footerMenuIcon" style="background: #1fce6d;"></span></a>
</li>
<li><a href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1" class="raayNav">رأى وفكر
<span class=" icon-raay raayIcon footerMenuIcon" style="background: #9c56b8;"></span></a>
</li>
<li><a href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="economyNav">اقتصاد
<span class=" icon-economy economyIcon footerMenuIcon" style="background: #f2c506;"></span></a>
</li>
<li><a href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA" class="cockNav">منوعات
<span class=" icon-cock cockIcon footerMenuIcon" style="background: #ea4b35;"></span></a>
</li>
</ul>
</div>
<div class="col-lg-3 col-md-12 socialIcons text-center">
<a href="http://ar.hao123.com/?tn=elshaab_hao123_ar" target="_blank"><img src="/bundles/elshaabfrontend/images/hao123.png" /></a>
<a href="https://www.youtube.com/user/elshaabnews" target="_blank"><span class="icon-youtube"></span></a>
<a href="https://plus.google.com/+ElshaabOrg1/" target="_blank"><span class="icon-googleplus"></span></a>
<a href="https://twitter.com/elshaabnews" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://www.facebook.com/elshaabnews" target="_blank"><span class="icon-facebook"></span></a>
<a href="/rss_service.php" target="_blank"><span class="icon-feed"></span></a>
</div>
</div>
</div>
</div>
<div class="footerBottom">
<div class="container">
<div class="col-lg-3 col-md-6 mostRead">
<h3>الأكثر مشاهدة</h3>
<ul>
<li>
<a href="/news/289249/%D8%BA%D8%B6%D8%A8-%D8%A8%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA-%D9%85%D9%85%D8%AB%D9%84%D8%A9-%D8%B4%D9%87%D9%8A%D8%B1%D8%A9-%D8%B9%D9%86-%D8%A7%D9%84%D8%B9%D9%8A%D8%A8-%D9%88%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D9%85-%D9%81%D9%8A%D8%AF%D9%8A%D9%88" title="غضب بمواقع التواصل بسبب تصريحات ممثلة شهيرة عن &quot;العيب والحرام&quot; (فيديو)">
غضب بمواقع التواصل بسبب تصريحات ممثلة شهيرة عن &quot;العيب والحرام&quot; (فيديو)
</a>
</li>
<li>
<a href="/news/289202/%D8%A8%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A8%D8%A7%D8%AD%D8%AB-%D9%85%D8%B5%D8%B1%D9%8A-%D9%8A%D8%AA%D9%87%D9%85-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%A8%D8%B1%D8%B4-%D8%BA%D8%A7%D8%B2-%D9%81%D9%8A-%D8%B3%D9%85%D8%A7%D8%A1-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D9%84%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%AE" title="بالفيديو.. باحث مصري يتهم أمريكا برش غاز في سماء  القاهرة لتغيير المناخ">
بالفيديو.. باحث مصري يتهم أمريكا برش غاز في سماء القاهرة لتغيير المناخ
</a>
</li>
<li>
<a href="/news/289269/%D9%88%D9%82%D9%81-%D9%85%D8%B9%D8%A7%D8%B4-13-%D8%A3%D9%84%D9%81-%D9%85%D9%88%D8%A7%D8%B7%D9%86-%D8%A8%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF" title="وقف معاش (13) ألف مواطن بالبلاد">
وقف معاش (13) ألف مواطن بالبلاد
</a>
</li>
<li>
<a href="/news/289231/%D9%88%D8%AB%D8%A7%D8%A6%D9%82%D9%8A-%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D8%B5%D8%B1%D9%88%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D9%82%D8%A7%D9%87%D8%B1%D8%A9-%D9%8A%D9%83%D8%B4%D9%81-%D8%AA%D8%B9%D8%A7%D9%88%D9%86-%D8%A7%D9%84%D8%B9%D8%B3%D9%83%D8%B1-%D9%88%D8%A7%D9%84%D8%B5%D9%87%D8%A7%D9%8A%D9%86%D8%A9-%D9%84%D9%81%D9%83-%D8%AD%D8%B5%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D9%81%D8%A7%D8%B1%D8%A9-2011" title="وثائقي &quot;المحاصرون في القاهرة&quot; يكشف تعاون العسكر والصهاينة لفك حصار السفارة 2011">
وثائقي &quot;المحاصرون في القاهرة&quot; يكشف تعاون العسكر والصهاينة لفك حصار السفارة 2011
</a>
</li>
</ul>
</div>
<div class="col-lg-3 col-md-6 mostRead">
<h3>آخر الأخبار</h3>
<ul>
<li>
<a href="/news/289365/%D8%A7%D9%84%D8%B3%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A-%D9%8A%D9%8F%D8%B9%D9%84%D9%86-%D8%A7%D9%84%D8%AF%D9%81%D8%B9-%D8%A8%D9%85%D8%B1%D8%B4%D8%AD-%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%A8%D9%83%D8%B1%D8%A9" title="&quot;السعادة&quot; التركي يُعلن الدفع بمرشح للانتخابات الرئاسية المبكرة">
&quot;السعادة&quot; التركي يُعلن الدفع بمرشح للانتخابات الرئاسية المبكرة
</a>
</li>
<li>
<a href="/news/289364/%D8%A7%D9%84%D9%85%D8%AC%D9%85%D9%88%D8%B9%D8%A9-%D8%A7%D9%84%D8%B1%D8%A8%D8%A7%D8%B9%D9%8A%D8%A9-%D8%AA%D8%AA%D9%85%D8%B3%D9%83-%D8%A8%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A9-%D9%88%D8%B1%D8%A6%D8%A7%D8%B3%D9%8A%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A9" title="المجموعة الرباعية تتمسك بإجراء انتخابات برلمانية ورئاسية ليبية">
المجموعة الرباعية تتمسك بإجراء انتخابات برلمانية ورئاسية ليبية
</a>
</li>
<li>
<a href="/news/289363/%D8%A7%D9%84%D8%A3%D8%AA%D8%B1%D8%A7%D9%83-%D9%8A%D8%AD%D8%AA%D9%81%D9%84%D9%88%D9%86-%D8%A8%D9%84%D9%8A%D9%84%D8%A9-%D8%A7%D9%84%D9%86%D8%B5%D9%81-%D9%85%D9%86-%D8%B4%D8%B9%D8%A8%D8%A7%D9%86" title="الأتراك يحتفلون بليلة النصف من شعبان">
الأتراك يحتفلون بليلة النصف من شعبان
</a>
</li>
<li>
<a href="/news/289362/%D8%A7%D9%84%D8%B9%D8%AF%D9%88-%D8%A7%D9%84%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A-%D9%8A%D9%8F%D8%B7%D9%84%D9%82-%D8%A7%D9%84%D9%86%D9%8A%D8%B1%D8%A7%D9%86-%D8%A8%D8%A7%D8%AA%D8%AC%D8%A7%D9%87-%D8%A7%D9%84%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A-%D8%A7%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A%D8%A9-%D8%B4%D8%B1%D9%82-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D8%AE%D8%A7%D9%86-%D9%8A%D9%88%D9%86%D8%B3" title="العدو الصهيوني يُطلق النيران باتجاه  الأراضي الزراعية شرق مدينة خان يونس">
العدو الصهيوني يُطلق النيران باتجاه الأراضي الزراعية شرق مدينة خان يونس
</a>
</li>
</ul>
</div>
<div class="clearfix visible-md"></div>
<div class="col-lg-2 col-md-2 mostRead shortLinks">
<h3>روابط سريعة</h3>
<ul>
<li>
<a href="/elshaab-mail/list">
بريد الشعب </a>
</li>
<li>
<a href="/caricatures/list">
بالشقلوب </a>
</li>
<li>
<a href="/revolution/victims">
دليل الثورة </a>
</li>
<li>
<a href="/careers">
وظائف </a>
</li>
</ul>
</div>
<div class="col-lg-2 col-md-5">
<h3>تواصل معنا</h3>
يمكنكم إرسال مقترحاتكم وآرائكم بالضغط على الرابط التالى
<div class="dividerLine"><a class="btn btn-primary" href="/contact-us">
اتصل بنا </a></div>
</div>
<div class="col-lg-2 col-md-4 dividerLine">
<a href="/">
<img src="/bundles/elshaabfrontend/images/footerLogo.png" class="img-responsive" alt="Responsive image">
</a>
<p class="dividerLine text-center">
جميع الحقوق محفوظة 2018</p>
<p class="dividerLine text-center">تم تطوير الموقع بواسطة <br />
<a class="Seven eFont" href="http://www.thesevenlayers.net" target="_blank">The Seven Layers</a></p>
</div>
</div>
<br class="clearfix" />
</div><div id="fireSearch" style="display: none;"><div class="container"><div class="dividerLine"></div><div class="col-xs-12 searchTxtArea"><h4>البحث</h4><a class="pull-left searchCLose" href="#"><span class="glyphicon glyphicon-remove"></span> إغلق</a><input type="text" id="searchQuery" class="form-control searchType" placeholder=""></div><div class="row" id="searchResults"></div><h1 id="searchContinueTyping">
أكمل الكتابة لتظهر النتائج </h1></div></div><script src="http://www.youtube.com/player_api"></script><script src="/js/c86cdca.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53b945f07564e40a"></script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]--><script src="//go.mobtrks.com/notice.php?p=1113368&interstitial=1"></script><script src="/js/e2dc4a0.js"></script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-52604981-1', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"54eca1d2be","applicationID":"8797526","transactionName":"ZwcAbUVXW0sFVUdfWF5NI1pDX1pWS1NfRV9RAwBmUURaVhBTXVJoXgcVSmhAXF0TWFZBRA==","queueTime":0,"applicationTime":64,"atts":"S0ADGw1NSEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>