<!DOCTYPE html><!--[if lt IE 7 ]><html class="ie6"><![endif]--><!--[if IE 7 ]><html class="ie7"><![endif]--><!--[if IE 8 ]><html class="ie8"><![endif]--><!--[if IE 9 ]><html class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="en" class="http://upgradeyourbrowser.org/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="title" content="مصرع مسئول يمني بمصر" /><meta name="description" content="لقي مستشار وزير الدفاع اليمني لشؤون الموارد البشرية، اللواء عبد القادر العمودي، مصرعه، اليوم الاثنين 18 مارس ، في حادث سير بالقاهرة،&amp;nbsp; ..." /><meta name="keywords" content="جريدة الشعب, أخبار مصر, أخبار العالم, مصر, محافظات, أخبار" /><meta property="fb:app_id" content="670307139726212" /><meta property="og:site_name" content="جريدة الشعب" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.elshaab.org/news/311286/%D9%85%D8%B5%D8%B1%D8%B9-%D9%85%D8%B3%D8%A6%D9%88%D9%84-%D9%8A%D9%85%D9%86%D9%8A-%D8%A8%D9%85%D8%B5%D8%B1" /><meta property="og:title" content="مصرع مسئول يمني بمصر" /><meta property="og:description" content="لقي مستشار وزير الدفاع اليمني لشؤون الموارد البشرية، اللواء عبد القادر العمودي، مصرعه، اليوم الاثنين 18 مارس ، في حادث سير بالقاهرة،&amp;nbsp; ..." /><meta property="og:image" content="http://www.elshaab.org/media/media/images/image/5c900391cae95.jpeg" /><meta property="og:see_also" content="http://www.elshaab.org/news/311286/%D9%85%D8%B5%D8%B1%D8%B9-%D9%85%D8%B3%D8%A6%D9%88%D9%84-%D9%8A%D9%85%D9%86%D9%8A-%D8%A8%D9%85%D8%B5%D8%B1" /><meta property="og:see_also" content="http://www.elshaab.org/news/311286/%D9%85%D8%B5%D8%B1%D8%B9-%D9%85%D8%B3%D8%A6%D9%88%D9%84-%D9%8A%D9%85%D9%86%D9%8A-%D8%A8%D9%85%D8%B5%D8%B1" /><meta property="og:see_also" content="http://www.elshaab.org/news/311286/%D9%85%D8%B5%D8%B1%D8%B9-%D9%85%D8%B3%D8%A6%D9%88%D9%84-%D9%8A%D9%85%D9%86%D9%8A-%D8%A8%D9%85%D8%B5%D8%B1" /><meta property="og:see_also" content="http://www.elshaab.org/news/311286/%D9%85%D8%B5%D8%B1%D8%B9-%D9%85%D8%B3%D8%A6%D9%88%D9%84-%D9%8A%D9%85%D9%86%D9%8A-%D8%A8%D9%85%D8%B5%D8%B1" /><meta property="og:see_also" content="http://www.elshaab.org/news/311286/%D9%85%D8%B5%D8%B1%D8%B9-%D9%85%D8%B3%D8%A6%D9%88%D9%84-%D9%8A%D9%85%D9%86%D9%8A-%D8%A8%D9%85%D8%B5%D8%B1" /><meta property="og:see_also" content="http://www.elshaab.org/news/311286/%D9%85%D8%B5%D8%B1%D8%B9-%D9%85%D8%B3%D8%A6%D9%88%D9%84-%D9%8A%D9%85%D9%86%D9%8A-%D8%A8%D9%85%D8%B5%D8%B1" /><title>مصرع مسئول يمني بمصر - جريدة الشعب</title><link rel="icon" type="image/x-icon" href="/favicon.ico" /><link rel="stylesheet" href="/css/6588c9d.css" /><link rel="stylesheet" href="/css/2269e11.css" /><!--[if IE]><link rel="stylesheet" href="/css/71486cb.css"/><![endif]--><link rel="stylesheet" href="/css/3062d0b.css" /><script src="http://code.jquery.com/jquery-1.11.0.min.js"></script><script type="application/javascript">
        jQuery(document).ready(function () {
                    });
    </script></head><body><header><div class="topHeader"><div class="container"><div class="row"><div class="col-lg-2 col-md-2 col-sm-3 col-xs-5"><a href="/"><img src="/bundles/elshaabfrontend/images/logo.png" class="img-responsive" alt="Responsive image"></a></div><div class="col-lg-8 col-md-10 col-sm-12 col-xs-12 text-center"><div class="headerAd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5185350220321931" data-ad-slot="6279550529" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="col-lg-2 visible-lg"><div class="col-lg-4 col-md-4 col-xs-4 pull-right"><div class="weather"><span class="glyphicon glyphicon-cloud"></span><p class="eFont">14º</p></div></div><div class="col-lg-8 col-md-8 col-xs-8"><div class="calender"><p>18<br><span>مارس</span></p><p>الإثنين</p></div></div><div class="col-xs-12"><input type="text" class="searchBar" placeholder="البحث"></div></div></div><div class="horDate row visible-md dividerLine"><div class="col-md-2"><div class="weather"><span class="glyphicon glyphicon-cloud"></span><p class="eFont">26º</p></div></div><div class="col-md-2"><div class="calender"><p class="eFont">18<br><span>مارس</span></p><p>الإثنين</p></div></div><div class="col-md-4"><input type="text" placeholder="البحث" class="searchBar"></div><div class="col-md-4 col-md-12 socialIcons visible-md"><a href="http://ar.hao123.com/?tn=elshaab_hao123_ar" target="_blank"><img src="/bundles/elshaabfrontend/images/hao123.png" /></a><a href="https://www.youtube.com/user/elshaabnews" target="_blank"><span class="icon-youtube"></span></a><a href="https://plus.google.com/+ElshaabOrg1/" target="_blank"><span class="icon-googleplus"></span></a><a href="https://twitter.com/elshaabnews" target="_blank"><span class="icon-twitter"></span></a><a href="https://www.facebook.com/elshaabnews" target="_blank"><span class="icon-facebook"></span></a><a href="/rss_service.php" target="_blank"><span class="icon-feed"></span></a></div></div></div></div><div class="menuBar"><div class="container"><div class="row"><div class="col-lg-9 col-md-12"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">غير طريقة العرض</span><span class="glyphicon glyphicon-align-justify"></span></button></div><ul class="myNav nav menuNav navbar-collapse collapse"><li><a class="egyptNav" href="/" style="border-bottom-color: #3498db;">
الرئيسية</a></li><li class="dropdown"><a href="/category/%D9%85%D8%B5%D8%B1" class="egyptNav" style="border-bottom-color: #3498ff;" onMouseOver="$(this).css('background','#3498ff')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">مصر</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #3498ff;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%B4%D8%A6%D9%88%D9%86-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9">شئون مصرية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA">محافظات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AD%D9%88%D8%A7%D8%AF%D8%AB">أخبار الحوادث</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%AA%D8%AD%D9%82%D9%8A%D9%82%D8%A7%D8%AA">تحقيقات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D9%85%D9%84%D9%81%D8%A7%D8%AA">حوارات وملفات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D9%88%D9%85%D8%B9%D8%AA%D9%82%D9%84%D9%88%D9%86">شهداء ومعتقلون</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%AD%D8%B2%D8%A8%D9%8A%D8%A9">أخبار حزبية</a></li></ul></li><li class="dropdown"><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" class="worldNav" style="border-bottom-color: #1fce6d;" onMouseOver="$(this).css('background','#1fce6d')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">عربية وعالمية</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #1fce6d;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">شئون عربية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%AF%D9%88%D9%84%D9%8A%D8%A9">شئون دولية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9">شئون إسلامية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86">فلسطين</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%A7%D9%84%D9%83%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A">الكيان الصهيوني</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%A5%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9">شئون إستراتيجية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B3%D9%83%D8%B1%D8%AA%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1">سكرتير التحرير</a></li></ul></li><li class="dropdown"><a href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1" class="raayNav" style="border-bottom-color: #9c56b8;" onMouseOver="$(this).css('background','#9c56b8')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">رأى وفكر</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #9c56b8;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A7%D8%AA">دراسات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9">الدين والحياة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D8%B1%D8%A3%D9%8A">مقالات رأي</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D9%85%D8%AF%D9%88%D9%86%D9%80%D9%80%D8%A7%D8%AA">مدونــات</a></li></ul></li><li class="dropdown"><a href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="economyNav" style="border-bottom-color: #f2c506;" onMouseOver="$(this).css('background','#f2c506')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">اقتصاد</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #f2c506;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D9%85%D8%B5%D8%B1">اقتصاد مصر</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85">اقتصاد العالم</a></li></ul></li><li class="dropdown"><a href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA" class="cockNav" style="border-bottom-color: #ea4b35;" onMouseOver="$(this).css('background','#ea4b35')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">منوعات</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #ea4b35;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D9%88%D9%81%D9%86%D9%88%D9%86">ثقافة وفنون</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B5%D8%AD%D8%AA%D9%89">صحتى</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">رياضة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B7%D8%B1%D8%A7%D8%A6%D9%81">طرائف</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9">الأسرة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D9%85%D8%AA%D9%86%D9%88%D8%B9%D8%A9">أخبار متنوعة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7">علوم وتكنولوجيا</a></li></ul></li></ul></div><div class="col-lg-3 col-md-12 socialIcons text-center visible-lg"><a href="http://ar.hao123.com/?tn=elshaab_hao123_ar" target="_blank"><img src="/bundles/elshaabfrontend/images/hao123.png" /></a><a href="https://www.youtube.com/user/elshaabnews" target="_blank"><span class="icon-youtube"></span></a><a href="https://plus.google.com/+ElshaabOrg1/" target="_blank"><span class="icon-googleplus"></span></a><a href="https://twitter.com/elshaabnews" target="_blank"><span class="icon-twitter"></span></a><a href="https://www.facebook.com/elshaabnews" target="_blank"><span class="icon-facebook"></span></a><a href="/rss_service.php" target="_blank"><span class="icon-feed"></span></a></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5185350220321931",
    enable_page_level_ads: true
  });
</script></header><div class="container"><div class="dividerLine"></div><div class="row"><div class="col-lg-2 col-md-2 visible-lg">
<div class="rightAd text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-5185350220321931" data-ad-slot="2416383325"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<div class="boxHeader dividerLine title">
<span class="glyphicon glyphicon-bell"></span>&nbsp;خبر عاجل </div>
<div class="urgentNewsLeft">
<ul>
<li>
أسرى سجن رامون يدافعون عن كرامتهم وحياتهم أمام إجراءات إدارة السجون الإسرائيلية
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 4 ساعة
</h6>
</li>
<li>
الرازم : يجب إشعال الحراك الشعبي الجماهير تضامناً وإسنادً للأسرى
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 4 ساعة
</h6>
</li>
<li>
الحركة الأسيرة: نداء لكافة قلاع الأسر بأن يقتدوا بإخوانهم الأسرى في سجن رامون ويحرقوا أجهزة التشويش المسرطنة
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 4 ساعة
</h6>
</li>
<li>
وحدات الماتسادا تقتحم سجن ريمون على الأسرى وتعتدي عليهم
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 4 ساعة
</h6>
</li>
<li>
أصوات التكبير تعلو الآن أقسام سجن النقب الصحراوي مساندة لإخوانهم الأسرى في سجن رامون الذين يتعرضون لعملية قمع ممنهجة من قبل إدارة سجون الاحتلال
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 4 ساعة
</h6>
</li>
<li>
الإعلام العبري: إصابة أسرى جراء الحريق الذي اندلع في سجن رامون
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 4 ساعة
</h6>
</li>
</ul>
</div>
</div>
<div>
<div class="boxHeader dividerLine title">
<span class="glyphicon glyphicon-dashboard"></span>&nbsp;مواقيت الصلاة </div>
<div>
<select class="form-control selector" id="prayerTimingsWidget">
<option>اختر مدينة</option>
<option value="1">القاهرة</option>
<option value="2">المنصورة</option>
<option value="3">الأسكندرية</option>
<option value="4">سوهاج</option>
<option value="5">أسيوط</option>
<option value="6">كفر الشيخ</option>
<option value="7">السويس</option>
<option value="8">شمال سيناء</option>
<option value="9">جنوب سيناء</option>
<option value="10">الجيزة</option>
<option value="11">المحلة</option>
<option value="12">المنوفية</option>
<option value="13">الشرقية</option>
<option value="14">أسوان</option>
<option value="15">قنا</option>
<option value="16">الأقصر</option>
<option value="17">المنيا</option>
<option value="18">الوادى الجديد</option>
<option value="19">مرسى مطروح</option>
<option value="20">دمياط</option>
<option value="21">طنطا</option>
<option value="22">بورسعيد</option>
<option value="23">الغردقة</option>
<option value="24">الإسماعيلية</option>
<option value="25">بنها</option>
<option value="26">بنى سويف</option>
<option value="27">الخارجة</option>
<option value="28">دمنهور</option>
<option value="29">الزقازيق</option>
<option value="30">شبين الكوم</option>
<option value="31">الطور</option>
<option value="32">العريش</option>
<option value="33">الفيوم</option>
<option value="34">6 اكتوبر</option>
</select>
</div>
<div class="prayers-content" id="prayer_1">
<div class="salahTopBar dividerLine">
<p>القاهرة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:35 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:29 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:09 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:39 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_2" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المنصورة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:34 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:02 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
 <p>العصر</p>
<p class="pull-left">3:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:08 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:38 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_3" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الأسكندرية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:39 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">6:03 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:08 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:34 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:13 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:43 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_4" style="display: none;">
<div class="salahTopBar dividerLine">
<p>سوهاج</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:36 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:55 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:01 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:27 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:07 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:37 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_5" style="display: none;">
<div class="salahTopBar dividerLine">
<p>أسيوط</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:37 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:29 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:09 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:39 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_6" style="display: none;">
<div class="salahTopBar dividerLine">
<p>كفر الشيخ</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:36 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:59 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:04 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:10 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:40 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_7" style="display: none;">
<div class="salahTopBar dividerLine">
<p>السويس</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:30 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:52 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:23 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_8" style="display: none;">
<div class="salahTopBar dividerLine">
<p>شمال سيناء</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
 <p class="pull-left">4:25 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:46 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:19 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:00 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_9" style="display: none;">
<div class="salahTopBar dividerLine">
<p>جنوب سيناء</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:24 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:41 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:51 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:17 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:02 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:32 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_10" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الجيزة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:35 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:29 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:09 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:39 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
 <div class="prayers-content" id="prayer_11" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المحلة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:30 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:59 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:25 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:04 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:34 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_12" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المنوفية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:35 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:04 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:10 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:40 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_13" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الشرقية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:32 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:56 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:01 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:27 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:06 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:36 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_14" style="display: none;">
<div class="salahTopBar dividerLine">
<p>أسوان</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:33 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:50 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:56 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:21 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_15" style="display: none;">
<div class="salahTopBar dividerLine">
<p>قنا</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:32 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:51 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:23 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_16" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الأقصر</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:33 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:51 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:23 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:04 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:34 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_17" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المنيا</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:41 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">6:01 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:08 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:34 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:15 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:45 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_18" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الوادى الجديد</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:55 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">6:10 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:19 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:44 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:58 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_19" style="display: none;">
<div class="salahTopBar dividerLine">
<p>مرسى مطروح</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:50 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">6:14 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:19 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:45 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:24 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:54 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_20" style="display: none;">
<div class="salahTopBar dividerLine">
<p>دمياط</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:31 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:55 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:00 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:26 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:07 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:37 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_21" style="display: none;">
<div class="salahTopBar dividerLine">
<p>طنطا</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:35 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:04 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:09 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:39 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_22" style="display: none;">
<div class="salahTopBar dividerLine">
<p>بورسعيد</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:30 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:24 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:04 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:34 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_23" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الغردقة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:27 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:47 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:52 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:18 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:58 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_24" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الإسماعيلية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:30 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:59 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:25 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:05 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:35 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_25" style="display: none;">
<div class="salahTopBar dividerLine">
<p>بنها</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:35 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:29 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:09 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:39 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_26" style="display: none;">
<div class="salahTopBar dividerLine">
<p>بنى سويف</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:36 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:29 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:09 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:39 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_27" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الخارجة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:41 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:59 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:05 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:31 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:12 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
 <p>العشاء</p>
<p class="pull-left">7:42 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_28" style="display: none;">
<div class="salahTopBar dividerLine">
<p>دمنهور</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:37 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">6:01 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:06 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:32 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:11 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:41 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_29" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الزقازيق</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:33 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:56 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:02 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:07 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:37 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_30" style="display: none;">
<div class="salahTopBar dividerLine">
<p>شبين الكوم</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:35 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:04 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:10 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:40 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_31" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الطور</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:27 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:48 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:19 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:59 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:29 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_32" style="display: none;">
<div class="salahTopBar dividerLine">
<p>العريش</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:24 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:47 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:52 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:18 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:58 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_33" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الفيوم</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:37 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:59 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
 <p class="pull-left">12:04 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:10 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:40 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_34" style="display: none;">
<div class="salahTopBar dividerLine">
<p>6 اكتوبر</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:34 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:02 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:08 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:38 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
</div> <div>
<div class="boxHeader dividerLine title">
<span class="glyphicon glyphicon-euro"></span>أسعار العملات </div>
<div>
<select id="exchangeRatesWidget" class="form-control selector">
<option value="0" data-title="دولار أمريكى">دولار أمريكى</option>
<option value="0" data-title="يورو">يورو</option>
<option value="0" data-title="ريال سعودى">ريال سعودى</option>
<option value="0" data-title="دينار كويتى">دينار كويتى</option>
<option value="0" data-title="درهم إماراتى">درهم إماراتى</option>
</select>
</div>
<div class="currencyTopBar dividerLine">
<p>مقابل الجنيه المصرى</p>
</div>
<div class="currencyDownBar">
<p id="currency-title">دولار أمريكى</p>
<p class="pull-left eFont" id="currency-value">0</p>
</div>
</div>
<div class="col-xs-12 dividerLine">
<div class="boxHeader dividerLine title">
<span class="icon-youtube"></span>&nbsp;تابعنا على يوتيوب </div>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="elshaabnews" data-layout="full" data-count="default"></div>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader dividerLine title">
<span class="icon-twitter"></span>&nbsp;تويتر </div>
<a class="twitter-timeline" href="https://twitter.com/elshaabnews" data-widget-id="484098088546488320">Tweets by
@elshaabnews</a>
<script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div></div>
<div class="col-lg-7 col-md-8 col-sm-7 col-xs-12"><div class="js-flash-alerts" style="display:none;"></div><div class="col-lg-12"><div class="mainNewsHead" style="background-color: #3498ff"><h3><a href="/category/%D9%85%D8%B5%D8%B1"><span class="icon-egypt"></span>&nbsp;مصر</a></h3><div class="sectionTip pull-left visible-lg"><a href="#"><span class="glyphicon glyphicon-bookmark"></span>إقرأ</a></div><div class="tipOpend row economyIcon" style="background-color: #3498ff"><a href="/category/%D9%85%D8%B5%D8%B1"><div class="tipContent"><span class="icon-egypt"></span><h1>مصر</h1><p><p>تغطية شاملة على مدار الساعة لأهم الأخبار فى مصر من جريدة الشعب الجديد</p></p></div></a></div></div></div><div class="col-lg-12"><h1>مصرع مسئول يمني بمصر</h1><div id="vid-player-container-127" class="player-container-6"></div><script type="text/javascript">
    var _c = new Date().getTime();
       document.write('<script type="text/javascript" src="//player-src.vidssp.com/jwplayer/jwplayer.js" ><\/script>');
      document.write('<script type="text/javascript" src="//players.vidssp.com/127.js?cb=' + _c + ' "><\/script>');
</script><div id="vid-player-container-126" class="player-container-3"></div><script type="text/javascript">
    var _c = new Date().getTime();
       document.write('<script type="text/javascript" src="//player-src.vidssp.com/jwplayer/jwplayer.js" ><\/script>');
      document.write('<script type="text/javascript" src="//players.vidssp.com/126.js?cb=' + _c + ' "><\/script>');
</script><div class="topShareBar row"><h5 class="col-md-3 col-xs-12"><span class="glyphicon glyphicon-time"></span><span title="2019-03-18 21:46:19"> منذ حوالى ساعة </span></h5><h5 class="col-md-4 col-xs-12"><span class="glyphicon glyphicon-eye-open"></span> عدد القراءات: 107</h5><div class="pull-left topShareBarIcons col-lg-4 col-md-5 col-xs-12"><div class="addthis_sharing_toolbox"></div></div></div></div><div class="article col-lg-12 dividerLine"><div class="articleImg col-xs-6"><a href="#"><img src="http://www.elshaab.org/media/cache/post_main/media/media/images/image/5c900391cae95.jpeg" alt="مصرع مسئول يمني بمصر" /></a></div><p><p>لقي مستشار وزير الدفاع اليمني لشؤون الموارد البشرية، اللواء عبد القادر العمودي، مصرعه، اليوم الاثنين 18 مارس ، في حادث سير بالقاهرة،&nbsp;</p><p>وذكرت التحريات أنه في أثناء وجود &quot;العمودي&quot; في أحد شوارع الجيزة صدمته سيارة محملة بأسطوانات الغاز، ولفظ أنفاسه الأخيرة في الحال.&nbsp;</p><p>وقُبض على السائق المتهم في الحادث، واحتجز في أحد أقسام الشرطة بمدينة الجيزة، وأُخطرت النيابة لتولي التحقيق.</p><p>يشار إلى ان تقرير رسمي أظهر في نوفمبر 2018، أن عدد حوادث السيارات على الطرق بمصر في النصف الأول من 2018 بلغ 4426 حادثاً، نتج عنها وفاة 1560 شخصاً.</p></p><p class="clearfix" style="display:block"></p><div class="articleAd text-center"><script>
(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_80554',pubid:159757,webid:119450,wid:80554,on:'postquare'});
</script><div id="POSTQUARE_WIDGET_80554"></div></div></div><div id="fos_comment_thread" class="commentBox col-xs-12 dividerLine"></div><script type="text/javascript">
    // thread id
    var fos_comment_thread_id = 'news_311286';

    // api base url to use for initial requests
    var fos_comment_thread_api_base_url = '/api/threads';

    // Snippet for asynchronously loading the comments
    (function() {
        var fos_comment_script = document.createElement('script');
        fos_comment_script.async = true;
        fos_comment_script.src = '/js/35a8e64.js';
        fos_comment_script.type = 'text/javascript';

        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(fos_comment_script);
    })();
</script></div><div class="col-lg-3 col-md-4 col-sm-5 hidden-xs">
<div class="leftAd">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5185350220321931" data-ad-slot="9300616524"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="/contact-us?type=1" class="btn btn-success btn-lg btn-block">إعلن معنا</a>
<div class="custom-ad">
<meta name="google-site-verification" content="jlcZRIh1MwTfa3AaEc01RlLnXgcWMNsUV-0z22XLMNg" />
<style type="text/css">
#mcis {
 display: none;
}
#sliderFrame {
 position: relative;
 width: 280px;
 margin: 0 auto;
border:5px solid #FFFFFF;
border-bottom:25px solid #FFFFFF;
background:#FFFFFF;
border-radius:0 0 5px 5px;-webkit-border-radius:0 0 5px 5px;-moz-border-radius:0 0 5px 5px;
margin-bottom:5px;
}
#slider img {
 position: absolute;
 border: none;
display: none;
}

#slider {
 width: 280px;
 height: 218px;
 background: #fff url(https://lh4.googleusercontent.com/-k6J7L0AmqnE/UV7FswW-qsI/AAAAAAAABC0/iwjr-yjs8Tg/s39/cnmuslidlod.gif) no-repeat 50% 50%;
 position: relative;
 margin: 0 auto;
 box-shadow: 0px 1px 5px #FFFFFF;
}

#slider a.imgLink {
 z-index: 2;
 display: none;
 position: absolute;
 top: 0px;
 left: 0px;
 border: 0;
 padding: 0;
 margin: 0;
 width: 100%;
 height: 100%;
}

div.mc-caption-bg, div.mc-caption-bg2 {
 position: absolute;
 width: 100%;
 height: auto;
 padding: 0;
 left: 0px;
 bottom: 0px;
 z-index: 3;
 overflow: hidden;
 font-size: 0;
}

div.mc-caption-bg {
 background-color: black;
}

div.mc-caption {
 font: bold 20px/15px Arial;
 color: #FFFFFF;
 z-index: 50;
 padding: 10px 0;
 text-align: center;
}

div.mc-caption a {
 color: #000000;
}

div.mc-caption a:hover {
 color: #DA0;
}

div.navBulletsWrapper {
 top:225px;
background: none;
 position: relative;
 z-index: 5;
 cursor: pointer;
}

div.navBulletsWrapper div {
 width: 11px;
 height: 11px;
 background:transparent url(https://lh5.googleusercontent.com/-7NRCeJsVpFQ/UV7Fs6xP8RI/AAAAAAAABCw/REtO-oLoX7Q/s22/cnmu-sliddot.png) no-repeat 0 0;
 float: left;
 overflow: hidden;
 vertical-align: middle;
 cursor: pointer;
 margin-right: 11px;
 _position: relative;
}

div.navBulletsWrapper div.active {background-position: 0 -11px;}
#slider {
 transform: translate3d(0,0,0);
 -ms-transform: translate3d(0,0,0);
 -moz-transform: translate3d(0,0,0);
 -o-transform: translate3d(0,0,0);
 -webkit-transform: translate3d(0,0,0);
}
</style>
<script type='text/javascript'>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</script>
<div id="sliderFrame">
<div id="slider">
<a href="http://staging.elshaab.org/news/297966"><img src="http://staging.elshaab.org/media/cache/post_main/media/media/images/image/5b7aaf811d1fe.jpeg" alt="المستطيل القرآني ..معجزة في الجغرافيا السياسية من آدم رضى الله عنه حتى احتلال نابليون لمصر" /></a>
<a href="http://staging.elshaab.org/news/294851"><img src="http://staging.elshaab.org/media/cache/post_main/media/media/images/image/5b4e0dbd2aaa5.jpeg" alt=" كتاب " تحرير الانسان وتجريد الطغيان للدكتور حاكم المطيري" /></a>
<a href="http://staging.elshaab.org/news/264439"><img src="http://staging.elshaab.org/media/cache/post_main/media/media/images/image/595b81c7cabba.png" alt="دراسة: أمريكا زرعت القنبلة النووية السنية الشيعية؟" /></a>
<a href="http://staging.elshaab.org/article/196336"><img src="https://2.bp.blogspot.com/-TM4Y36fJt-s/WHvEFmr5GtI/AAAAAAAAGLY/b-6v3sL5MsE91zxjV3VS3sd6rthHy_MUgCLcB/s1600/1122.png" alt="الرؤية الإسلامية لحزب الاستقلال" /></a>
</div></div>
</div>
<div class="dividerLine">
<div class="boxHeader dividerLine title">
<a href="/articles"><span class="glyphicon glyphicon-file"></span>&nbsp;مقالات رأى</a>
</div>
<div class="col-xs-12 article articles-saw">
<a href="/article/305132/%D8%A3%D9%88%D9%84-%D8%A7%D9%85%D8%A8%D8%B1%D8%A7%D8%B7%D9%88%D8%B1%D9%8A%D8%A9-%D9%8A%D8%AA%D9%85-%D8%BA%D8%B2%D9%88%D9%87%D8%A7-%D8%A8%D8%A7%D9%84%D9%81%D9%83%D8%B1-%D9%84%D8%A7%D8%A8%D8%A7%D9%84%D8%AC%D9%8A%D9%88%D8%B4-%D9%88%D9%87%D8%B0%D9%87-%D8%B9%D8%B8%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D9%84%D8%A7%D9%85">
<div class="thumbnail">
<img src="http://www.elshaab.org/media/cache/article_feature_widget/media/media/images/image/5bfe44e71a578.jpeg" class="img-responsive" alt="أول امبراطورية يتم غزوها بالفكر لابالجيوش وهذه عظمة الاسلام" />
<div class="caption">
<a href="/article/305132/%D8%A3%D9%88%D9%84-%D8%A7%D9%85%D8%A8%D8%B1%D8%A7%D8%B7%D9%88%D8%B1%D9%8A%D8%A9-%D9%8A%D8%AA%D9%85-%D8%BA%D8%B2%D9%88%D9%87%D8%A7-%D8%A8%D8%A7%D9%84%D9%81%D9%83%D8%B1-%D9%84%D8%A7%D8%A8%D8%A7%D9%84%D8%AC%D9%8A%D9%88%D8%B4-%D9%88%D9%87%D8%B0%D9%87-%D8%B9%D8%B8%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D9%84%D8%A7%D9%85"><h4>أول امبراطورية يتم غزوها بالفكر لابالجيوش وهذه عظمة الاسلام</h4></a>
</div>
</div>
</a>
</div>
<div class="col-xs-12 article articles-saw">
<a href="/article/305130/%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%AD%D9%88%D8%B1%D9%8A%D8%A9-%D8%B6%D9%85%D8%A7%D9%86%D8%A7-%D9%84%D9%84%D8%AD%D8%A7%D8%B6%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84">
<div class="thumbnail">
<img src="http://www.elshaab.org/media/cache/article_feature_widget/media/media/images/image/5bfe42f47f960.jpeg" class="img-responsive" alt="الاستقلال الوطني قضية &quot;حزب الاستقلال&quot; المحورية ضمانا للحاضر والمستقبل" />
<div class="caption">
<a href="/article/305130/%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86%D9%8A-%D9%82%D8%B6%D9%8A%D8%A9-%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%AD%D9%88%D8%B1%D9%8A%D8%A9-%D8%B6%D9%85%D8%A7%D9%86%D8%A7-%D9%84%D9%84%D8%AD%D8%A7%D8%B6%D8%B1-%D9%88%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84"><h4>الاستقلال الوطني قضية &quot;حزب الاستقلال&quot; المحورية ضمانا للحاضر والمستقبل</h4></a>
</div>
</div>
</a>
</div>
<div class="col-xs-12 leftArticle">
<div id="article-carousel-example-generic" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="item active">
<div class="articleHoriz">
<a href="/article/311149/%D8%A3%D8%AF%D8%A8-%D8%AA%D8%B9%D8%A7%D9%85%D9%84-%D8%A7%D9%84%D8%B2%D9%88%D8%AC-%D9%85%D8%B9-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-%D9%81%D9%8A-%D8%A7%D9%84%D8%A7%D8%B3%D9%84%D8%A7%D9%85">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5c8ba6212591d.jpeg" class="img-responsive pull-right" alt="أدب تعامل الزوج مع زوجته في الاسلام" />
<article>
<h4>أدب تعامل الزوج مع زوجته في الاسلام</h4>
<h6>بقلم: عبير عبد الرحمن</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/311142/%D9%88%D9%85%D8%AA%D9%89-%D8%AA%D8%AD%D8%B1%D8%B1-%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D8%9F">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5c8b915eca29a.jpeg" class="img-responsive pull-right" alt="ومتى تحرر الحكومة سعر المواطن؟" />
<article>
<h4>ومتى تحرر الحكومة سعر المواطن؟</h4>
<h6>بقلم: أشرف البربرى</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/311140/%D9%85%D9%82%D8%A7%D8%B7%D8%B9%D8%A9-%D8%A7%D9%84%D8%B9%D8%AF%D9%88-%D8%AF%D8%B1%D9%88%D8%B3-%D9%85%D9%86-%D8%AB%D9%88%D8%B1%D8%A9-1919">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5c8ff5fbda506.jpeg" class="img-responsive pull-right" alt="مقاطعة العدو .. دروس من ثورة 1919" />
<article>
<h4>مقاطعة العدو .. دروس من ثورة 1919</h4>
<h6>بقلم: محمد سيف الدولة</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/311138/%D9%87%D9%83%D8%B0%D8%A7-%D8%AE%D8%B3%D8%B1-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-33-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D8%AE%D9%84%D8%A7%D9%84-%D8%B9%D8%A7%D9%85">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5c8b8e5099352.jpeg" class="img-responsive pull-right" alt="هكذا خسر المركزي المصري 33 مليار جنيه خلال عام" />
<article>
<h4>هكذا خسر المركزي المصري 33 مليار جنيه ...</h4>
<h6>بقلم: ممدوح الولي </h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/311137/%D8%AB%D9%88%D8%B1%D8%A9-1919-%D9%84%D9%85-%D8%AA%D9%83%D9%86-%D8%B4%D8%AC%D8%A7%D8%B1%D8%A7-%D9%81%D9%8A-%D8%AD%D8%A7%D9%86%D8%A9">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5c8b8d377cfa2.jpeg" class="img-responsive pull-right" alt="ثورة 1919.. لم تكن شجارا في حانة!" />
<article>
<h4>ثورة 1919.. لم تكن شجارا في حانة!</h4>
<h6>بقلم: سليم عزوز</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/311133/%D8%B9%D9%86-%D8%A7%D9%84%D8%AD%D8%AF%D8%AB%D9%8A%D9%86-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A-%D9%88%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86%D9%8A">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5c8b86f4c14a8.jpeg" class="img-responsive pull-right" alt="عن الحدثين الجزائري والسوداني" />
<article>
<h4>عن الحدثين الجزائري والسوداني</h4>
<h6>بقلم: عريب الرنتاوي</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/311131/%D8%A7%D9%84%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%84%D9%83%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5c8b84811b94e.jpeg" class="img-responsive pull-right" alt="الجمهوريات الملكية العربية" />
<article>
<h4>الجمهوريات الملكية العربية</h4>
<h6>بقلم: طلال سلمان</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/311130/%D9%84%D9%86-%D8%AA%D8%AA%D8%B9%D8%A8-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%A3%D9%85%D8%A9-%D9%85%D9%86-%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9-%D8%A7%D9%84%D9%86%D9%87%D9%88%D8%B6">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5c8b8395c25ea.jpeg" class="img-responsive pull-right" alt="لن تتعب هذه الأمة من محاولة النهوض" />
<article>
<h4>لن تتعب هذه الأمة من محاولة النهوض</h4>
<h6>بقلم: د. علي محمد فخرو</h6>
</article>
</a>
</div>
 </div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/311128/%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%88-1948-%D9%85%D8%B9%D8%B1%D9%83%D8%A9-%D8%A7%D9%84%D8%B5%D9%85%D9%88%D8%AF-%D9%88%D8%A7%D9%84%D9%87%D9%88%D9%8A%D8%A9">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5c8b81a11c0b4.jpeg" class="img-responsive pull-right" alt="فلسطينيو 1948: معركة الصمود والهوية" />
<article>
<h4>فلسطينيو 1948: معركة الصمود والهوية</h4>
<h6>بقلم: د.محسن صالح</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/311126/%D9%87%D9%84-%D8%AE%D9%8A%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%A9-%D9%85%D8%B7%D9%84%D9%82%D8%A9-%D9%81%D9%89-%D9%83%D9%84-%D8%B2%D9%85%D9%86-%D9%88%D9%85%D9%83%D8%A7%D9%86-%D8%9F">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5c8b80bf7ac17.jpeg" class="img-responsive pull-right" alt="هل &quot; خيرية &quot; الأمة مطلقة فى كل زمن ومكان ؟" />
<article>
<h4>هل &quot; خيرية &quot; الأمة مطلقة فى كل زمن ...</h4>
<h6>بقلم: السعيد الخميسي</h6>
</article>
</a>
</div>
</div>
</div>
</div>
<ol class="carousel-indicators">
<li data-target="#article-carousel-example-generic" data-slide-to="0" class="active"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="1"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="2"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="3"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="4"></li>
</ol>
</div>
</div>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader title">
<a href="/gallery/videos"> <span class="glyphicon glyphicon-play-circle"></span>&nbsp;آخر الفيديوهات</a>
</div>
<div class="leftVideo">
<div id="left-carousel-example-generic" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="item active">
<div class="photo">
<img alt="حقائق عن الارهاب والمسلمين وغيرهم فى اوربا" class="img-responsive" src="http://img.youtube.com/vi/L_ZZ8O-93f8/hqdefault.jpg">
<div class="photoHover">
 <a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/L_ZZ8O-93f8?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>حقائق عن الارهاب والمسلمين وغيرهم فى اوربا</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="وزير المالية : هستلف تانى" class="img-responsive" src="http://img.youtube.com/vi/RKgAUdH4jBQ/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/RKgAUdH4jBQ?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>وزير المالية : هستلف تانى</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="مذبحة نيوزيلندا .. هكذا حرّض شياطين زايد على المساجد في أوربا" class="img-responsive" src="http://img.youtube.com/vi/0-bh3GYeWuo/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/0-bh3GYeWuo?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>مذبحة نيوزيلندا .. هكذا حرّض شياطين زايد على المساجد في أوربا</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="أنظمة عربيّة مستبدّة شاركت في دماء مسلمي نيوزيلاندا" class="img-responsive" src="http://img.youtube.com/vi/DrLU7ZpuHcQ/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/DrLU7ZpuHcQ?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>أنظمة عربيّة مستبدّة شاركت في دماء مسلمي نيوزيلاندا</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="عرفوه بالعقل .. سراب الإلحاد!" class="img-responsive" src="http://img.youtube.com/vi/rAo6KCInqXs/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="http://www.youtube.com/embed/rAo6KCInqXs?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>عرفوه بالعقل .. سراب الإلحاد!</p>
</div>
</div>
</div>
</div>
<a class="left carousel-control" href="#left-carousel-example-generic" data-slide="prev">
<span class="fa fa-angle-left"></span>
</a>
<a class="right carousel-control" href="#left-carousel-example-generic" data-slide="next">
<span class="fa fa-angle-right"></span>
</a>
</div>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader title">
<a href="/elshaab-mail/list">
<span class="glyphicon glyphicon-comment"></span>&nbsp;بريد الشعب</a>
</div>
<div class="articleHoriz">
<a href="/elshaab-mail/view/310682/%D8%A7%D9%84%D8%AA%D8%B9%D8%AF%D9%8A%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AF%D8%B3%D8%AA%D9%88%D8%B1%D9%8A%D8%A9-%D8%AA%D8%B9%D9%85%D9%8A%D9%82-%D9%84%D9%84%D8%AF%D9%8A%D9%83%D8%AA%D8%A7%D8%AA%D9%88%D8%B1%D9%8A%D8%A9">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5c7c53a0b9a63.png" class="img-responsive  pull-right" alt="التعديلات الدستورية تعميق للديكتاتورية" />
<article>
<p>التعديلات الدستورية تعميق للديكتاتورية</p>
<h6>بقلم: جمال المتولى جمعة</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/310681/%D8%A7%D9%86%D8%A7-%D9%88%D8%A7%D9%84%D8%B9%D8%AF%D8%B3-%D9%88%D9%85%D8%AC%D8%AF%D9%89-%D8%AD%D8%B3%D9%8A%D9%86">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5c7b04cf895da.jpeg" class="img-responsive  pull-right" alt="انا  والعدس  ومجدى حسين" />
<article>
<p>انا والعدس ومجدى حسين</p>
<h6>بقلم: حمدي مختار</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/310316/%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D8%A9-%D9%88%D8%A3%D8%BA%D9%84%D8%A7%D9%84-%D8%A7%D9%84%D8%AD%D9%82%D8%AF-%D8%A7%D9%84%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5c72ab9da9b31.jpeg" class="img-responsive  pull-right" alt="باب الرحمة وأغلال الحقد الصهيوني" />
<article>
<p>باب الرحمة وأغلال الحقد الصهيوني</p>
<h6>بقلم: د. وسيم وني</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/310194/%D8%A3%D9%87%D9%85-%D9%85%D8%A7-%D9%8A%D8%AD%D8%AA%D9%88%D9%8A%D9%87-%D9%85%D8%A7%D8%A1-%D8%B2%D9%85%D8%B2%D9%85">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5c6b57d8223f2.jpeg" class="img-responsive  pull-right" alt="أهم ما يحتويه ماء زمزم" />
<article>
<p>أهم ما يحتويه ماء زمزم</p>
<h6>بقلم: الدكتورة سهام سوقية</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/309616/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%B3%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%AA%D9%88%D8%A8%D8%A9">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/bundles/elshaabfrontend/images/stock/bareedImg.jpg" class="img-responsive  pull-right" alt="تفسير سورة التوبة">
<article>
<p>تفسير سورة التوبة</p>
<h6>بقلم: رضا البطاوى</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/309378/%D8%A7%D9%84%D9%82%D8%B5%D8%B5-%D8%A7%D9%84%D9%82%D8%B1%D8%A3%D9%86%D9%89-%D9%88%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5c51860dec315.jpeg" class="img-responsive  pull-right" alt="القصص القرأنى والتاريخ" />
<article>
<p>القصص القرأنى والتاريخ</p>
<h6>بقلم: بقلم : ايهاب مسعود</h6>
</article>
</a>
</div>
<a href="/elshaab-mail/add" type="button" class="btn btn-primary btn-lg btn-block dividerLine">
<span class="glyphicon glyphicon-comment"></span> ارسل مقال</a>
</div>
<div class="col-xs-12 dividerLine">
<div class="boxHeader title">
<a href="/caricatures/list"> <span class="icon-smile"></span>&nbsp;بالشقلوب</a>
</div>
<div class="shaloob">
<img src="http://www.elshaab.org/media/cache/caricature_widget_thumbnail/media/media/images/image/5c03cd39a8463.jpeg" class="img-responsive" alt="ترامب وبن سلمان" />
<div class="shaloobHover">
<a class="fancybox" rel="shaloob" title="" href="/media/media/images/image/5c03cd39a8463.jpeg"> <span class="glyphicon glyphicon-eye-open"></span> </a>
</div>
</div>
<a href="/caricatures/new" class="btn btn-primary btn-lg btn-block dividerLine"><span class="icon-smile"></span> ارسل كاريكاتير</a>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader dividerLine title">
<span class="icon-facebook"></span>&nbsp;تابعنا على فيسبوك </div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=695385290525629&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/elshaabnews" data-width="277" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div></div>
</div></div><div class="topFooter">
<div class="container">
<a href="#" class="footerSearch"> <span class="glyphicon glyphicon-search"></span>
البحث</a>
</div>
</div>
<div class="menuBar">
<div class="container">
<div class="row">
<div class="col-lg-9 col-md-9">
<ul class="myNav nav footerNav visible-lg">
<li><a class="egyptNav" href="/" style="border-bottom-color: #3498db;">الرئيسية</a></li>
<li><a href="/category/%D9%85%D8%B5%D8%B1" class="egyptNav">مصر
<span class=" icon-egypt egyptIcon footerMenuIcon" style="background: #3498ff;"></span></a>
</li>
<li><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" class="worldNav">عربية وعالمية
<span class=" icon-world worldIcon footerMenuIcon" style="background: #1fce6d;"></span></a>
</li>
<li><a href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1" class="raayNav">رأى وفكر
<span class=" icon-raay raayIcon footerMenuIcon" style="background: #9c56b8;"></span></a>
</li>
<li><a href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="economyNav">اقتصاد
<span class=" icon-economy economyIcon footerMenuIcon" style="background: #f2c506;"></span></a>
</li>
<li><a href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA" class="cockNav">منوعات
<span class=" icon-cock cockIcon footerMenuIcon" style="background: #ea4b35;"></span></a>
</li>
</ul>
</div>
<div class="col-lg-3 col-md-12 socialIcons text-center">
<a href="http://ar.hao123.com/?tn=elshaab_hao123_ar" target="_blank"><img src="/bundles/elshaabfrontend/images/hao123.png" /></a>
<a href="https://www.youtube.com/user/elshaabnews" target="_blank"><span class="icon-youtube"></span></a>
<a href="https://plus.google.com/+ElshaabOrg1/" target="_blank"><span class="icon-googleplus"></span></a>
<a href="https://twitter.com/elshaabnews" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://www.facebook.com/elshaabnews" target="_blank"><span class="icon-facebook"></span></a>
<a href="/rss_service.php" target="_blank"><span class="icon-feed"></span></a>
</div>
</div>
</div>
</div>
<div class="footerBottom">
<div class="container">
<div class="col-lg-3 col-md-6 mostRead">
<h3>الأكثر مشاهدة</h3>
<ul>
<li>
<a href="/news/311227/%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF-%D9%8A%D9%83%D8%B4%D9%81-%D9%83%D9%88%D8%A7%D9%84%D9%8A%D8%B3-%D8%A7%D9%84%D8%A5%D8%B7%D8%A7%D8%AD%D8%A9-%D8%A8%D9%80%D9%83%D8%A7%D9%85%D9%84-%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1-%D9%85%D9%86-%D8%A7%D9%84%D9%87%D9%8A%D8%A6%D8%A9-%D8%A7%D9%84%D9%87%D9%86%D8%AF%D8%B3%D9%8A%D8%A9" title="العربي الجديد يكشف كواليس الإطاحة بـ&quot;كامل الوزير&quot; من الهيئة الهندسية">
العربي الجديد يكشف كواليس الإطاحة بـ&quot;كامل الوزير&quot; من الهيئة الهندسية
</a>
</li>
<li>
<a href="/news/311180/%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A-%D8%B7%D8%B1%D9%8A%D9%82%D8%A9-%D9%82%D8%AA%D9%84-%D8%A7%D9%84%D9%85%D9%8F%D8%B3%D9%84%D9%85%D9%8A%D9%86-%D8%A8%D9%86%D9%8A%D9%88%D8%B2%D9%8A%D9%84%D8%A7%D9%86%D8%AF-%D8%AA%D9%8F%D8%AB%D8%A8%D8%AA-%D9%83%D8%B0%D8%A8-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A" title="المجلس الثوري: طريقة قتل المُسلمين بنيوزيلاند تُثبت كذب السيسي">
المجلس الثوري: طريقة قتل المُسلمين بنيوزيلاند تُثبت كذب السيسي
</a>
</li>
<li>
<a href="/news/311206/%D9%83%D9%8A%D9%81-%D9%81%D8%B6%D8%AD-%D8%A7%D9%84%D8%A3%D8%B1%D8%B2-%D8%B9%D8%B4%D9%88%D8%A7%D8%A6%D9%8A%D8%A9-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%81%D9%8A-%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA%D9%87%D8%A7" title="كيف فضح &quot;الأرز&quot; عشوائية حكومة السيسي في قراراتها">
كيف فضح &quot;الأرز&quot; عشوائية حكومة السيسي في قراراتها
</a>
</li>
<li>
<a href="/news/311244/%D9%88%D8%A7%D8%A8%D9%84-%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D8%AE%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%8A-%D8%A7%D9%84%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84-%D8%B9%D9%82%D8%A8-%D8%AA%D8%B5%D8%B1%D9%8A%D8%AD%D8%A7%D8%AA-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D8%A8%D8%A3%D8%AE%D8%B0-%D9%86%D8%B3%D8%A8%D8%A9-%D8%B4%D8%B1%D8%A7%D9%83%D8%A9-%D8%B9%D9%84%D9%8A-%D8%B9%D9%82%D9%88%D9%84-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86%D9%81%D9%8A%D8%AF%D9%8A%D9%88" title="وابل من السخرية علي السوشيال عقب تصريحات السيسي بأخذ نسبة شراكة علي &quot;عقول المصريين&quot;&quot;فيديو&quot;">
وابل من السخرية علي السوشيال عقب تصريحات السيسي بأخذ نسبة شراكة علي &quot;عقول المصريين&quot;&quot;فيديو&quot;
</a>
</li>
</ul>
</div>
<div class="col-lg-3 col-md-6 mostRead">
<h3>آخر الأخبار</h3>
<ul>
<li>
<a href="/news/311290/%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D8%AD%D8%B8%D8%B1-%D8%A7%D9%84%D8%B8%D9%87%D9%88%D8%B1-%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A-%D8%AA%D8%AA%D8%B3%D8%B9-%D9%84%D8%AA%D8%B4%D9%85%D9%84-%D9%86%D9%88%D8%A7%D8%A8-%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86" title="قائمة حظر الظهور الإعلامي تتسع لتشمل نواب البرلمان">
قائمة حظر الظهور الإعلامي تتسع لتشمل نواب البرلمان
</a>
</li>
<li>
<a href="/news/311289/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-4-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%8A%D9%86-%D8%A8%D8%B1%D8%B5%D8%A7%D8%B5-%D8%A7%D9%84%D8%A5%D8%AD%D8%AA%D9%84%D8%A7%D9%84-%D8%A8%D9%81%D8%A7%D8%B9%D9%84%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D8%B1%D8%A8%D8%A7%D9%83-%D8%A7%D9%84%D9%84%D9%8A%D9%84%D9%8A" title="إصابة 4 فلسطينيين برصاص الإحتلال بفاعليات الإرباك الليلي">
إصابة 4 فلسطينيين برصاص الإحتلال بفاعليات الإرباك الليلي
</a>
</li>
<li>
<a href="/news/311288/%D9%81%D8%AA%D9%8A-%D8%A7%D9%84%D8%A8%D9%8A%D8%B6%D8%A9-%D8%B4%D9%87%D8%B1%D8%A9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%88%D8%AA%D8%B0%D8%A7%D9%83%D8%B1-%D8%B3%D9%81%D8%B1-%D9%85%D8%AC%D8%A7%D9%86%D9%8A%D8%A9" title="&quot;فتي البيضة&quot;.. شهرة عالمية وتذاكر سفر مجانية">
&quot;فتي البيضة&quot;.. شهرة عالمية وتذاكر سفر مجانية
</a>
</li>
<li>
<a href="/news/311287/%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%B1%D9%81%D8%B9-%D8%A7%D9%84%D8%A7%D8%B0%D8%A7%D9%86-%D8%A8%D9%85%D9%83%D8%A8%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B5%D9%88%D8%AA-%D9%81%D9%8A-%D9%86%D9%8A%D9%88%D8%B2%D9%8A%D9%84%D9%86%D8%AF%D8%A7-%D9%81%D9%8A%D8%AF%D9%8A%D9%88" title="لأول مرة رفع الاذان بمكبرات الصوت في نيوزيلندا &quot;فيديو&quot;">
لأول مرة رفع الاذان بمكبرات الصوت في نيوزيلندا &quot;فيديو&quot;
</a>
</li>
</ul>
</div>
<div class="clearfix visible-md"></div>
<div class="col-lg-2 col-md-2 mostRead shortLinks">
<h3>روابط سريعة</h3>
<ul>
<li>
<a href="/elshaab-mail/list">
بريد الشعب </a>
</li>
<li>
<a href="/caricatures/list">
بالشقلوب </a>
</li>
<li>
<a href="/revolution/victims">
دليل الثورة </a>
</li>
<li>
<a href="/careers">
وظائف </a>
</li>
</ul>
</div>
<div class="col-lg-2 col-md-5">
<h3>تواصل معنا</h3>
يمكنكم إرسال مقترحاتكم وآرائكم بالضغط على الرابط التالى
<div class="dividerLine"><a class="btn btn-primary" href="/contact-us">
اتصل بنا </a></div>
</div>
<div class="col-lg-2 col-md-4 dividerLine">
<a href="/">
<img src="/bundles/elshaabfrontend/images/footerLogo.png" class="img-responsive" alt="Responsive image">
</a>
<p class="dividerLine text-center">
جميع الحقوق محفوظة 2019</p>
<p class="dividerLine text-center">تم تطوير الموقع بواسطة <br />
<a class="Seven eFont" href="http://www.thesevenlayers.net" target="_blank">The Seven Layers</a></p>
</div>
</div>
<br class="clearfix" />
</div><div id="fireSearch" style="display: none;"><div class="container"><div class="dividerLine"></div><div class="col-xs-12 searchTxtArea"><h4>البحث</h4><a class="pull-left searchCLose" href="#"><span class="glyphicon glyphicon-remove"></span> إغلق</a><input type="text" id="searchQuery" class="form-control searchType" placeholder=""></div><div class="row" id="searchResults"></div><h1 id="searchContinueTyping">
أكمل الكتابة لتظهر النتائج </h1></div></div><script src="http://www.youtube.com/player_api"></script><script src="/js/c86cdca.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53b945f07564e40a"></script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]--><script src="//go.mobtrks.com/notice.php?p=1113368&interstitial=1"></script><script src="/js/e2dc4a0.js"></script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-52604981-1', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"54eca1d2be","applicationID":"8797526","transactionName":"ZwcAbUVXW0sFVUdfWF5NI1pDX1pWS1NfRV9RAwBmUURaVhBTXVJoXgcVSmhAXF0TWFZBRA==","queueTime":0,"applicationTime":79,"atts":"S0ADGw1NSEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>