<!DOCTYPE html><!--[if lt IE 7 ]><html class="ie6"><![endif]--><!--[if IE 7 ]><html class="ie7"><![endif]--><!--[if IE 8 ]><html class="ie8"><![endif]--><!--[if IE 9 ]><html class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="en" class="http://upgradeyourbrowser.org/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="title" content="&quot;الوفاق&quot; تعتقل 17 عنصرا من قوات حفتر جنوب طرابلس" /><meta name="description" content="أعلنت حكومة الوفاق الليبية المعترف بها دوليا الجمعة 23 أغسطس ، أنها اعتقلت 17 عنصرا من قوات اللواء المتقاعد خليفة حفتر، بأسلحتهم ..." /><meta name="keywords" content="جريدة الشعب, أخبار مصر, أخبار العالم, مصر, محافظات, أخبار" /><meta property="fb:app_id" content="670307139726212" /><meta property="og:site_name" content="جريدة الشعب" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.elshaab.org/news/318825/%D8%A7%D9%84%D9%88%D9%81%D8%A7%D9%82-%D8%AA%D8%B9%D8%AA%D9%82%D9%84-17-%D8%B9%D9%86%D8%B5%D8%B1%D8%A7-%D9%85%D9%86-%D9%82%D9%88%D8%A7%D8%AA-%D8%AD%D9%81%D8%AA%D8%B1-%D8%AC%D9%86%D9%88%D8%A8-%D8%B7%D8%B1%D8%A7%D8%A8%D9%84%D8%B3" /><meta property="og:title" content="&quot;الوفاق&quot; تعتقل 17 عنصرا من قوات حفتر جنوب طرابلس" /><meta property="og:description" content="أعلنت حكومة الوفاق الليبية المعترف بها دوليا الجمعة 23 أغسطس ، أنها اعتقلت 17 عنصرا من قوات اللواء المتقاعد خليفة حفتر، بأسلحتهم ..." /><meta property="og:image" content="http://www.elshaab.org/media/media/images/image/5d600954f1b82.png" /><meta property="og:see_also" content="http://www.elshaab.org/news/318825/%D8%A7%D9%84%D9%88%D9%81%D8%A7%D9%82-%D8%AA%D8%B9%D8%AA%D9%82%D9%84-17-%D8%B9%D9%86%D8%B5%D8%B1%D8%A7-%D9%85%D9%86-%D9%82%D9%88%D8%A7%D8%AA-%D8%AD%D9%81%D8%AA%D8%B1-%D8%AC%D9%86%D9%88%D8%A8-%D8%B7%D8%B1%D8%A7%D8%A8%D9%84%D8%B3" /><meta property="og:see_also" content="http://www.elshaab.org/news/318825/%D8%A7%D9%84%D9%88%D9%81%D8%A7%D9%82-%D8%AA%D8%B9%D8%AA%D9%82%D9%84-17-%D8%B9%D9%86%D8%B5%D8%B1%D8%A7-%D9%85%D9%86-%D9%82%D9%88%D8%A7%D8%AA-%D8%AD%D9%81%D8%AA%D8%B1-%D8%AC%D9%86%D9%88%D8%A8-%D8%B7%D8%B1%D8%A7%D8%A8%D9%84%D8%B3" /><meta property="og:see_also" content="http://www.elshaab.org/news/318825/%D8%A7%D9%84%D9%88%D9%81%D8%A7%D9%82-%D8%AA%D8%B9%D8%AA%D9%82%D9%84-17-%D8%B9%D9%86%D8%B5%D8%B1%D8%A7-%D9%85%D9%86-%D9%82%D9%88%D8%A7%D8%AA-%D8%AD%D9%81%D8%AA%D8%B1-%D8%AC%D9%86%D9%88%D8%A8-%D8%B7%D8%B1%D8%A7%D8%A8%D9%84%D8%B3" /><title>&quot;الوفاق&quot; تعتقل 17 عنصرا من قوات حفتر جنوب طرابلس - جريدة الشعب</title><link rel="icon" type="image/x-icon" href="/favicon.ico" /><link rel="stylesheet" href="/css/6588c9d.css" /><link rel="stylesheet" href="/css/2269e11.css" /><!--[if IE]><link rel="stylesheet" href="/css/71486cb.css"/><![endif]--><link rel="stylesheet" href="/css/3062d0b.css" /><script src="https://code.jquery.com/jquery-1.11.0.min.js"></script><script type="application/javascript">
        jQuery(document).ready(function () {
                    });
    </script></head><body><header><div class="topHeader"><div class="container"><div class="row"><div class="col-lg-2 col-md-2 col-sm-3 col-xs-5"><a href="/"><img src="/bundles/elshaabfrontend/images/logo.png" class="img-responsive" alt="Responsive image"></a></div><div class="col-lg-8 col-md-10 col-sm-12 col-xs-12 text-center"><div class="headerAd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5185350220321931" data-ad-slot="6279550529" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="col-lg-2 visible-lg"><div class="col-lg-4 col-md-4 col-xs-4 pull-right"><div class="weather"><span class="glyphicon glyphicon-cloud"></span><p class="eFont">26º</p></div></div><div class="col-lg-8 col-md-8 col-xs-8"><div class="calender"><p>23<br><span>أغسطس</span></p><p>الجمعة</p></div></div><div class="col-xs-12"><input type="text" class="searchBar" placeholder="البحث"></div></div></div><div class="horDate row visible-md dividerLine"><div class="col-md-2"><div class="weather"><span class="glyphicon glyphicon-cloud"></span><p class="eFont">26º</p></div></div><div class="col-md-2"><div class="calender"><p class="eFont">23<br><span>أغسطس</span></p><p>الجمعة</p></div></div><div class="col-md-4"><input type="text" placeholder="البحث" class="searchBar"></div><div class="col-md-4 col-md-12 socialIcons visible-md"><a href="http://ar.hao123.com/?tn=elshaab_hao123_ar" target="_blank"><img src="/bundles/elshaabfrontend/images/hao123.png" /></a><a href="https://www.youtube.com/user/elshaabnews" target="_blank"><span class="icon-youtube"></span></a><a href="https://plus.google.com/+ElshaabOrg1/" target="_blank"><span class="icon-googleplus"></span></a><a href="https://twitter.com/elshaabnews" target="_blank"><span class="icon-twitter"></span></a><a href="https://www.facebook.com/elshaabnews" target="_blank"><span class="icon-facebook"></span></a><a href="/rss_service.php" target="_blank"><span class="icon-feed"></span></a></div></div></div></div><div class="menuBar"><div class="container"><div class="row"><div class="col-lg-9 col-md-12"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">غير طريقة العرض</span><span class="glyphicon glyphicon-align-justify"></span></button></div><ul class="myNav nav menuNav navbar-collapse collapse"><li><a class="egyptNav" href="/" style="border-bottom-color: #3498db;">
الرئيسية</a></li><li class="dropdown"><a href="/category/%D9%85%D8%B5%D8%B1" class="egyptNav" style="border-bottom-color: #3498ff;" onMouseOver="$(this).css('background','#3498ff')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">مصر</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #3498ff;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%B4%D8%A6%D9%88%D9%86-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9">شئون مصرية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA">محافظات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AD%D9%88%D8%A7%D8%AF%D8%AB">أخبار الحوادث</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%AA%D8%AD%D9%82%D9%8A%D9%82%D8%A7%D8%AA">تحقيقات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D9%85%D9%84%D9%81%D8%A7%D8%AA">حوارات وملفات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D9%88%D9%85%D8%B9%D8%AA%D9%82%D9%84%D9%88%D9%86">شهداء ومعتقلون</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%AD%D8%B2%D8%A8%D9%8A%D8%A9">أخبار حزبية</a></li></ul></li><li class="dropdown"><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" class="worldNav" style="border-bottom-color: #1fce6d;" onMouseOver="$(this).css('background','#1fce6d')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">عربية وعالمية</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #1fce6d;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">شئون عربية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%AF%D9%88%D9%84%D9%8A%D8%A9">شئون دولية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9">شئون إسلامية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86">فلسطين</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%A7%D9%84%D9%83%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A">الكيان الصهيوني</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%A5%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9">شئون إستراتيجية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B3%D9%83%D8%B1%D8%AA%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1">سكرتير التحرير</a></li></ul></li><li class="dropdown"><a href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1" class="raayNav" style="border-bottom-color: #9c56b8;" onMouseOver="$(this).css('background','#9c56b8')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">رأى وفكر</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #9c56b8;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A7%D8%AA">دراسات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9">الدين والحياة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D8%B1%D8%A3%D9%8A">مقالات رأي</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D9%85%D8%AF%D9%88%D9%86%D9%80%D9%80%D8%A7%D8%AA">مدونــات</a></li></ul></li><li class="dropdown"><a href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="economyNav" style="border-bottom-color: #f2c506;" onMouseOver="$(this).css('background','#f2c506')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">اقتصاد</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #f2c506;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D9%85%D8%B5%D8%B1">اقتصاد مصر</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85">اقتصاد العالم</a></li></ul></li><li class="dropdown"><a href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA" class="cockNav" style="border-bottom-color: #ea4b35;" onMouseOver="$(this).css('background','#ea4b35')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">منوعات</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #ea4b35;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D9%88%D9%81%D9%86%D9%88%D9%86">ثقافة وفنون</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B5%D8%AD%D8%AA%D9%89">صحتى</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">رياضة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B7%D8%B1%D8%A7%D8%A6%D9%81">طرائف</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9">الأسرة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D9%85%D8%AA%D9%86%D9%88%D8%B9%D8%A9">أخبار متنوعة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7">علوم وتكنولوجيا</a></li></ul></li></ul></div><div class="col-lg-3 col-md-12 socialIcons text-center visible-lg"><a href="http://ar.hao123.com/?tn=elshaab_hao123_ar" target="_blank"><img src="/bundles/elshaabfrontend/images/hao123.png" /></a><a href="https://www.youtube.com/user/elshaabnews" target="_blank"><span class="icon-youtube"></span></a><a href="https://plus.google.com/+ElshaabOrg1/" target="_blank"><span class="icon-googleplus"></span></a><a href="https://twitter.com/elshaabnews" target="_blank"><span class="icon-twitter"></span></a><a href="https://www.facebook.com/elshaabnews" target="_blank"><span class="icon-facebook"></span></a><a href="/rss_service.php" target="_blank"><span class="icon-feed"></span></a></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5185350220321931",
    enable_page_level_ads: true
  });
</script></header><div class="container"><div class="dividerLine"></div><div class="row"><div class="col-lg-2 col-md-2 visible-lg">
<div class="rightAd text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-5185350220321931" data-ad-slot="2416383325"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<div class="boxHeader dividerLine title">
<span class="glyphicon glyphicon-bell"></span>&nbsp;خبر عاجل </div>
<div class="urgentNewsLeft">
<ul>
<li>
122 إصابة بينهم 50 بالرصاص الحي خلال قمع قوات الاحتلال الإسرائيلي لمظاهرات شرق غزة
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ حوالى ساعة
</h6>
</li>
<li>
حماس تبارك عبر مكبرات الصوت عمليتي "دوليف وجلبوع" بالضفة المحتلة.
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 8 ساعة
</h6>
</li>
<li>
مصادر عبرية: القتيلة في عملية مستوطنة دوليب غرب رام الله مجندة في الجيش
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 8 ساعة
</h6>
</li>
<li>
القناة 13 العبرية: سماع دوي انفجار قرب حاجز الجلمة شمال مدينة جنين
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 8 ساعة
</h6>
</li>
<li>
رئيس الوزراء التونسي يوسف الشاهد يفوض صلاحياته لوزير الوظيفة العمومية كمال مرجان مؤقتا للتفرغ للحملة الانتخابية الرئاسية
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 23 ساعة
</h6>
</li>
<li>
روحاني: الامن لن يستتب في المنطقة الا اذا كان الجميع مشاركا في الحفاظ عليه
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ يوم
</h6>
</li>
</ul>
</div>
</div>
<div>
<div class="boxHeader dividerLine title">
<span class="glyphicon glyphicon-dashboard"></span>&nbsp;مواقيت الصلاة </div>
<div>
<select class="form-control selector" id="prayerTimingsWidget">
<option>اختر مدينة</option>
<option value="1">القاهرة</option>
<option value="2">المنصورة</option>
<option value="3">الأسكندرية</option>
<option value="4">سوهاج</option>
<option value="5">أسيوط</option>
<option value="6">كفر الشيخ</option>
<option value="7">السويس</option>
<option value="8">شمال سيناء</option>
<option value="9">جنوب سيناء</option>
<option value="10">الجيزة</option>
<option value="11">المحلة</option>
<option value="12">المنوفية</option>
<option value="13">الشرقية</option>
<option value="14">أسوان</option>
<option value="15">قنا</option>
<option value="16">الأقصر</option>
<option value="17">المنيا</option>
<option value="18">الوادى الجديد</option>
<option value="19">مرسى مطروح</option>
<option value="20">دمياط</option>
<option value="21">طنطا</option>
<option value="22">بورسعيد</option>
<option value="23">الغردقة</option>
<option value="24">الإسماعيلية</option>
<option value="25">بنها</option>
<option value="26">بنى سويف</option>
<option value="27">الخارجة</option>
<option value="28">دمنهور</option>
<option value="29">الزقازيق</option>
<option value="30">شبين الكوم</option>
<option value="31">الطور</option>
<option value="32">العريش</option>
<option value="33">الفيوم</option>
<option value="34">6 اكتوبر</option>
</select>
</div>
<div class="prayers-content" id="prayer_1">
<div class="salahTopBar dividerLine">
<p>القاهرة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:54 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:22 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_2" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المنصورة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:51 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:20 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:34 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_3" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الأسكندرية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:56 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:26 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:40 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:39 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:09 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_4" style="display: none;">
<div class="salahTopBar dividerLine">
<p>سوهاج</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:00 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:23 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:55 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:27 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:27 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:57 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_5" style="display: none;">
<div class="salahTopBar dividerLine">
<p>أسيوط</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:00 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:25 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:00 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_6" style="display: none;">
<div class="salahTopBar dividerLine">
<p>كفر الشيخ</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:22 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:59 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:36 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:35 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:05 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_7" style="display: none;">
<div class="salahTopBar dividerLine">
<p>السويس</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:49 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:17 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:52 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:28 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:27 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:57 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_8" style="display: none;">
<div class="salahTopBar dividerLine">
<p>شمال سيناء</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:43 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:10 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:48 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:24 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:25 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:55 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_9" style="display: none;">
<div class="salahTopBar dividerLine">
<p>جنوب سيناء</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:44 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:06 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:46 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:20 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:25 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:55 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_10" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الجيزة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:54 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:22 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_11" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المحلة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:48 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:17 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:29 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:59 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_12" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المنوفية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:54 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:22 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:35 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:34 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:04 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_13" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الشرقية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:50 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:20 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
 <p class="pull-left">11:55 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:32 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:31 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:01 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_14" style="display: none;">
<div class="salahTopBar dividerLine">
<p>أسوان</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:00 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:21 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:51 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:18 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:20 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:50 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_15" style="display: none;">
<div class="salahTopBar dividerLine">
<p>قنا</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:56 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:20 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:51 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:22 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:22 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:52 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_16" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الأقصر</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
 <p>الشروق</p>
<p class="pull-left">5:21 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:52 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:22 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:23 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:53 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_17" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المنيا</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:03 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:28 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:02 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:36 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:37 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:07 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_18" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الوادى الجديد</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:22 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:41 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:14 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:42 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:46 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:16 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_19" style="display: none;">
<div class="salahTopBar dividerLine">
 <p>مرسى مطروح</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:07 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:37 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:13 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:51 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:49 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:19 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_20" style="display: none;">
<div class="salahTopBar dividerLine">
<p>دمياط</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:48 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:18 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:55 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:32 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:32 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:02 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_21" style="display: none;">
<div class="salahTopBar dividerLine">
<p>طنطا</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:22 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:35 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:34 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:04 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_22" style="display: none;">
<div class="salahTopBar dividerLine">
<p>بورسعيد</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:47 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:17 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:29 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:59 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_23" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الغردقة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:50 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:15 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:47 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:19 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:19 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:49 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_24" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الإسماعيلية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:48 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:17 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
 <p>المغرب</p>
<p class="pull-left">6:29 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:59 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_25" style="display: none;">
<div class="salahTopBar dividerLine">
<p>بنها</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:21 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:34 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_26" style="display: none;">
<div class="salahTopBar dividerLine">
<p>بنى سويف</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:23 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:32 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:32 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:02 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_27" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الخارجة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:06 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:29 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:00 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:30 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:31 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:01 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_28" style="display: none;">
<div class="salahTopBar dividerLine">
<p>دمنهور</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:55 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:24 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">12:00 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:37 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:36 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:06 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_29" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الزقازيق</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:52 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:20 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:56 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:32 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:02 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_30" style="display: none;">
<div class="salahTopBar dividerLine">
<p>شبين الكوم</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:54 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:22 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:35 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:34 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:04 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_31" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الطور</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:48 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:15 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:48 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:21 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:21 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:51 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_32" style="display: none;">
<div class="salahTopBar dividerLine">
<p>العريش</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:41 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:10 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:47 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:24 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:24 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:54 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_33" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الفيوم</p>
</div>
 <div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:24 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:59 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:34 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_34" style="display: none;">
<div class="salahTopBar dividerLine">
<p>6 اكتوبر</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">3:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:21 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">6:32 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">8:02 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
</div> <div>
<div class="boxHeader dividerLine title">
<span class="glyphicon glyphicon-euro"></span>أسعار العملات </div>
<div>
<select id="exchangeRatesWidget" class="form-control selector">
<option value="0" data-title="دولار أمريكى">دولار أمريكى</option>
<option value="0" data-title="يورو">يورو</option>
<option value="0" data-title="ريال سعودى">ريال سعودى</option>
<option value="0" data-title="دينار كويتى">دينار كويتى</option>
<option value="0" data-title="درهم إماراتى">درهم إماراتى</option>
</select>
</div>
<div class="currencyTopBar dividerLine">
<p>مقابل الجنيه المصرى</p>
</div>
<div class="currencyDownBar">
<p id="currency-title">دولار أمريكى</p>
<p class="pull-left eFont" id="currency-value">0</p>
</div>
</div>
<div class="col-xs-12 dividerLine">
<div class="boxHeader dividerLine title">
<span class="icon-youtube"></span>&nbsp;تابعنا على يوتيوب </div>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="elshaabnews" data-layout="full" data-count="default"></div>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader dividerLine title">
<span class="icon-twitter"></span>&nbsp;تويتر </div>
<a class="twitter-timeline" href="https://twitter.com/elshaabnews" data-widget-id="484098088546488320">Tweets by
@elshaabnews</a>
<script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div></div>
<div class="col-lg-7 col-md-8 col-sm-7 col-xs-12"><div class="js-flash-alerts" style="display:none;"></div><div class="col-lg-12"><div class="mainNewsHead" style="background-color: #1fce6d"><h3><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><span class="icon-world"></span>&nbsp;عربية وعالمية</a></h3><div class="sectionTip pull-left visible-lg"><a href="#"><span class="glyphicon glyphicon-bookmark"></span>إقرأ</a></div><div class="tipOpend row economyIcon" style="background-color: #1fce6d"><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><div class="tipContent"><span class="icon-world"></span><h1>عربية وعالمية</h1><p><p>تابع آخر الأخبار العربية والعالمية من جريدة الشعب الجديد</p></p></div></a></div></div></div><div class="col-lg-12"><h1>&quot;الوفاق&quot; تعتقل 17 عنصرا من قوات حفتر جنوب طرابلس</h1><div id="vid-player-container-127" class="player-container-6"></div><script type="text/javascript">
    var _c = new Date().getTime();
       document.write('<script type="text/javascript" src="//player-src.vidssp.com/jwplayer/jwplayer.js" ><\/script>');
      document.write('<script type="text/javascript" src="//players.vidssp.com/127.js?cb=' + _c + ' "><\/script>');
</script><div id="vid-player-container-126" class="player-container-3"></div><script type="text/javascript">
    var _c = new Date().getTime();
       document.write('<script type="text/javascript" src="//player-src.vidssp.com/jwplayer/jwplayer.js" ><\/script>');
      document.write('<script type="text/javascript" src="//players.vidssp.com/126.js?cb=' + _c + ' "><\/script>');
</script><div class="topShareBar row"><h5 class="col-md-3 col-xs-12"><span class="glyphicon glyphicon-time"></span><span title="2019-08-23 17:42:37"> منذ 2 ساعة </span></h5><h5 class="col-md-4 col-xs-12"><span class="glyphicon glyphicon-eye-open"></span> عدد القراءات: 129</h5><div class="pull-left topShareBarIcons col-lg-4 col-md-5 col-xs-12"><div class="addthis_sharing_toolbox"></div></div></div></div><div class="article col-lg-12 dividerLine"><div class="articleImg col-xs-6"><a href="#"><img src="http://www.elshaab.org/media/cache/post_main/media/media/images/image/5d600954f1b82.png" alt="&quot;الوفاق&quot; تعتقل 17 عنصرا من قوات حفتر جنوب طرابلس" /></a></div><p><p>أعلنت حكومة الوفاق الليبية المعترف بها دوليا الجمعة 23 أغسطس ، أنها اعتقلت 17 عنصرا من قوات اللواء المتقاعد خليفة حفتر، بأسلحتهم وآلياتهم جنوب العاصمة طرابلس.</p><p><br />
وقالت عملية &quot;بركان الغضب&quot;، التي أطلقتها حكومة &quot;الوفاق&quot; للتصدي لهجوم حفتر على طرابلس، عبر موقع &quot;فيسبوك&quot;: &quot;قواتنا البطلة تجبر 17 عنصرا من التابعين لمليشيات المتمرد حفتر على تسليم أنفسهم وأسلحتهم وآلياتهم في محور الخلة&quot;، دون ذكر أي تفاصيل إضافية.</p></p><p class="clearfix" style="display:block"></p><div class="articleAd text-center"><script>
(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_80554',pubid:159757,webid:119450,wid:80554,on:'postquare'});
</script><div id="POSTQUARE_WIDGET_80554"></div></div></div><div id="fos_comment_thread" class="commentBox col-xs-12 dividerLine"></div><script type="text/javascript">
    // thread id
    var fos_comment_thread_id = 'news_318825';

    // api base url to use for initial requests
    var fos_comment_thread_api_base_url = '/api/threads';

    // Snippet for asynchronously loading the comments
    (function() {
        var fos_comment_script = document.createElement('script');
        fos_comment_script.async = true;
        fos_comment_script.src = '/js/35a8e64.js';
        fos_comment_script.type = 'text/javascript';

        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(fos_comment_script);
    })();
</script></div><div class="col-lg-3 col-md-4 col-sm-5 hidden-xs">
<div class="leftAd">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5185350220321931" data-ad-slot="9300616524"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="/contact-us?type=1" class="btn btn-success btn-lg btn-block">إعلن معنا</a>
<div class="custom-ad">
<meta name="google-site-verification" content="jlcZRIh1MwTfa3AaEc01RlLnXgcWMNsUV-0z22XLMNg" />
<style type="text/css">
#mcis {
 display: none;
}
#sliderFrame {
 position: relative;
 width: 280px;
 margin: 0 auto;
border:5px solid #FFFFFF;
border-bottom:25px solid #FFFFFF;
background:#FFFFFF;
border-radius:0 0 5px 5px;-webkit-border-radius:0 0 5px 5px;-moz-border-radius:0 0 5px 5px;
margin-bottom:5px;
}
#slider img {
 position: absolute;
 border: none;
display: none;
}

#slider {
 width: 280px;
 height: 218px;
 background: #fff url(https://lh4.googleusercontent.com/-k6J7L0AmqnE/UV7FswW-qsI/AAAAAAAABC0/iwjr-yjs8Tg/s39/cnmuslidlod.gif) no-repeat 50% 50%;
 position: relative;
 margin: 0 auto;
 box-shadow: 0px 1px 5px #FFFFFF;
}

#slider a.imgLink {
 z-index: 2;
 display: none;
 position: absolute;
 top: 0px;
 left: 0px;
 border: 0;
 padding: 0;
 margin: 0;
 width: 100%;
 height: 100%;
}

div.mc-caption-bg, div.mc-caption-bg2 {
 position: absolute;
 width: 100%;
 height: auto;
 padding: 0;
 left: 0px;
 bottom: 0px;
 z-index: 3;
 overflow: hidden;
 font-size: 0;
}

div.mc-caption-bg {
 background-color: black;
}

div.mc-caption {
 font: bold 20px/15px Arial;
 color: #FFFFFF;
 z-index: 50;
 padding: 10px 0;
 text-align: center;
}

div.mc-caption a {
 color: #000000;
}

div.mc-caption a:hover {
 color: #DA0;
}

div.navBulletsWrapper {
 top:225px;
background: none;
 position: relative;
 z-index: 5;
 cursor: pointer;
}

div.navBulletsWrapper div {
 width: 11px;
 height: 11px;
 background:transparent url(https://lh5.googleusercontent.com/-7NRCeJsVpFQ/UV7Fs6xP8RI/AAAAAAAABCw/REtO-oLoX7Q/s22/cnmu-sliddot.png) no-repeat 0 0;
 float: left;
 overflow: hidden;
 vertical-align: middle;
 cursor: pointer;
 margin-right: 11px;
 _position: relative;
}

div.navBulletsWrapper div.active {background-position: 0 -11px;}
#slider {
 transform: translate3d(0,0,0);
 -ms-transform: translate3d(0,0,0);
 -moz-transform: translate3d(0,0,0);
 -o-transform: translate3d(0,0,0);
 -webkit-transform: translate3d(0,0,0);
}
</style>
<script type='text/javascript'>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</script>
<div id="sliderFrame">
<div id="slider">
<a href="http://staging.elshaab.org/news/315210"><img src="https://1.bp.blogspot.com/-6bh1ajMl5PU/XRHkMUX-MmI/AAAAAAAAAvs/-y1lDgrhhVo7a3NJV95NV7avTBbJLQxPQCLcBGAs/s320/%25D8%25B3%25D9%2584%25D8%25A7%25D9%258A%25D8%25AF%25D8%25B12.png" alt="يسقط مؤتمر البحرين" /></a>
<a href="https://t.me/elshaabnews2"><img src="https://4.bp.blogspot.com/-6LpK61kEneM/XLU0wl-ytQI/AAAAAAAAGww/Hkj0i3nshCATtsJeSb9hksXcO71D7mxogCLcBGAs/s1600/56213619_2151099821602207_8029271700073873408_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="290" data-original-width="290" src="https://4.bp.blogspot.com/-6LpK61kEneM/XLU0wl-ytQI/AAAAAAAAGww/Hkj0i3nshCATtsJeSb9hksXcO71D7mxogCLcBGAs/s1600/56213619_2151099821602207_8029271700073873408_n.jpg" alt="فناتنا على تلجرام" /></a>
<a href="http://staging.elshaab.org/news/297966"><img src="http://staging.elshaab.org/media/cache/post_main/media/media/images/image/5b7aaf811d1fe.jpeg" alt="المستطيل القرآني ..معجزة في الجغرافيا السياسية من آدم رضى الله عنه حتى احتلال نابليون لمصر" /></a>
<a href="http://staging.elshaab.org/news/264439"><img src="http://staging.elshaab.org/media/cache/post_main/media/media/images/image/595b81c7cabba.png" alt="دراسة: أمريكا زرعت القنبلة النووية السنية الشيعية؟" /></a>
<a href="http://staging.elshaab.org/article/196336"><img src="https://2.bp.blogspot.com/-TM4Y36fJt-s/WHvEFmr5GtI/AAAAAAAAGLY/b-6v3sL5MsE91zxjV3VS3sd6rthHy_MUgCLcB/s1600/1122.png" alt="الرؤية الإسلامية لحزب الاستقلال" /></a>
</div></div>
</div>
<div class="dividerLine">
<div class="boxHeader dividerLine title">
<a href="/articles"><span class="glyphicon glyphicon-file"></span>&nbsp;مقالات رأى</a>
</div>
<div class="col-xs-12 article articles-saw">
<a href="/article/317686/%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-1-%D9%85%D9%86-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%87-%D8%A3%D8%B4%D8%A8%D9%87-%D8%A8%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D9%88%D9%87-%D9%81%D8%A7%D9%82%D8%AF-%D8%A7%D9%84%D8%B0%D8%A7%D9%83%D8%B1%D8%A9">
<div class="thumbnail">
<img src="http://www.elshaab.org/media/cache/article_feature_widget/media/media/images/image/5d4918dead378.jpeg" class="img-responsive" alt="رسائل التاريخ (1) من لا يعرف تاريخه أشبه بالمعتوه فاقد الذاكرة" />
<div class="caption">
<a href="/article/317686/%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-1-%D9%85%D9%86-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%87-%D8%A3%D8%B4%D8%A8%D9%87-%D8%A8%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D9%88%D9%87-%D9%81%D8%A7%D9%82%D8%AF-%D8%A7%D9%84%D8%B0%D8%A7%D9%83%D8%B1%D8%A9"><h4>رسائل التاريخ (1) من لا يعرف تاريخه أشبه بالمعتوه فاقد الذاكرة</h4></a>
</div>
</div>
</a>
</div>
<div class="col-xs-12 article articles-saw">
<a href="/article/317685/%D9%85%D8%AC%D8%AF%D9%8A-%D8%AD%D8%B3%D9%8A%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A8%D8%A7%D8%AF">
<div class="thumbnail">
<img src="http://www.elshaab.org/media/cache/article_feature_widget/media/media/images/image/5d49169f9db98.jpeg" class="img-responsive" alt="مجدي حسين&quot; الحرية في مواجهة الاستعباد&quot;" />
<div class="caption">
<a href="/article/317685/%D9%85%D8%AC%D8%AF%D9%8A-%D8%AD%D8%B3%D9%8A%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A8%D8%A7%D8%AF"><h4>مجدي حسين&quot; الحرية في مواجهة الاستعباد&quot;</h4></a>
</div>
</div>
</a>
</div>
<div class="col-xs-12 leftArticle">
<div id="article-carousel-example-generic" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="item active">
<div class="articleHoriz">
<a href="/article/318835/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%85%D8%B7%D8%A8%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A8%D8%AF%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D9%81%D8%AA%D8%B1%D8%A9-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D9%8A%D8%A9">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d601ee177368.jpeg" class="img-responsive pull-right" alt="السودان.. مطبات في بداية الفترة الانتقالية" />
<article>
<h4>السودان.. مطبات في بداية الفترة ...</h4>
<h6>بقلم: عثمان ميرغني</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/318834/%D9%81%D9%8A-%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%B8%D8%A7%D9%87%D8%B1%D8%A9-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d601dc2ced8b.jpeg" class="img-responsive pull-right" alt="في تفسير الظاهرة الإرهابية" />
<article>
<h4>في تفسير الظاهرة الإرهابية</h4>
<h6>بقلم: عبد الحسين شعبان</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/318459/%D8%AF%D8%B9%D9%85-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D9%85%D8%A7%D8%A1-%D8%A8%D8%A7%D9%84%D8%A8%D8%B7%D8%A7%D9%82%D8%A9">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d58036564988.jpeg" class="img-responsive pull-right" alt="دعم الانتماء بالبطاقة" />
<article>
<h4>دعم الانتماء بالبطاقة</h4>
<h6>بقلم: أشرف البربرى</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/318458/%D8%A7%D8%B3%D8%AA%D8%AF%D8%A7%D8%B1%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC-%D8%A5%D8%B9%D9%84%D8%A7%D9%86-%D9%81%D8%B4%D9%84-%D9%88%D8%A7%D8%AA%D8%B3%D8%A7%D8%B9-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%85%D8%A7%D9%84%D8%A7%D8%AA">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d58024a4aff1.jpeg" class="img-responsive pull-right" alt="استدارة في الخليج.. إعلان فشل واتساع باب الاحتمالات" />
<article>
<h4>استدارة في الخليج.. إعلان فشل واتساع ...</h4>
<h6>بقلم: ساري عرابي</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/318454/%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D9%82%D9%84-%D8%A7%D9%84%D9%85%D8%AA%D8%AF%D9%8A%D9%86">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d57f91ae9227.jpeg" class="img-responsive pull-right" alt="أزمة العقل المتدين!" />
<article>
<h4>أزمة العقل المتدين!</h4>
<h6>بقلم: سليم عزوز</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/318453/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AA%D8%AA%D9%88%D9%82%D9%81-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D8%AF%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D8%A9-%D8%B9%D9%86%D8%AF-%D8%AD%D8%AF%D9%88%D8%AF-%D9%84%D8%A8%D9%86%D8%A7%D9%86%D8%9F">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d57f50cd03eb.jpeg" class="img-responsive pull-right" alt="لماذا تتوقف العربدة الإسرائيلية عند حدود لبنان؟" />
<article>
<h4>لماذا تتوقف العربدة الإسرائيلية عند ...</h4>
<h6>بقلم: عريب الرنتاوي</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/318452/%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-%D9%84%D8%A7-%D9%8A%D8%B9%D9%8A%D8%AF-%D9%86%D9%81%D8%B3%D9%87-%D9%84%D9%83%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%8A%D9%81%D8%B9%D9%84%D9%88%D9%86">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d57f3244fd1c.jpeg" class="img-responsive pull-right" alt="التاريخ لا يعيد نفسه.. لكن العرب يفعلون!" />
 <article>
<h4>التاريخ لا يعيد نفسه.. لكن العرب ...</h4>
<h6>بقلم: صبحي غندور*</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/318451/%D8%A7%D9%84%D8%B4%D8%B9%D9%88%D8%A8-%D9%84%D9%8A%D8%B3%D8%AA-%D8%B3%D9%88%D8%A7%D8%A6%D9%84-%D8%AA%D8%AC%D8%B1%D9%8A-%D9%81%D9%8A-%D8%A3%D9%88%D8%A7%D9%86%D9%8A-%D9%85%D8%B3%D8%AA%D8%B7%D8%B1%D9%82%D8%A9">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d57f114521bf.jpeg" class="img-responsive pull-right" alt="الشعوب ليست سوائل تجري في أواني مستطرقة" />
<article>
<h4>الشعوب ليست سوائل تجري في أواني ...</h4>
<h6>بقلم: صباح علي الشاهر</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/318448/%D8%B3%D9%90%D8%AA-%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D9%91%D8%A9-%D9%88%D8%B1%D9%8E%D8%AF%D8%AA-%D9%81%D9%8A-%D8%AE%D9%90%D8%B7%D8%A7%D8%A8-%D8%A7%D9%84%D8%B3%D9%8A%D9%91%D8%AF-%D9%86%D8%B5%D8%B1-%D8%A7%D9%84%D9%84%D9%87-%D8%A8%D9%85%D9%8F%D9%86%D8%A7%D8%B3%D8%A8%D8%A9-%D8%B0%D9%90%D9%83%D8%B1%D9%89-%D9%86%D8%B5%D8%B1-%D8%AD%D8%B1%D8%A8-%D8%AA%D9%85%D9%88%D8%B2-2006-%D9%85%D8%A7-%D9%87%D9%8A%D8%9F">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d57e9e373cf2.jpeg" class="img-responsive pull-right" alt="سِت رسائل رئيسيّة ورَدت في خِطاب السيّد نصر الله بمُناسبة ذِكرى نصر حرب تموز 2006.. ما هي؟" />
<article>
<h4>سِت رسائل رئيسيّة ورَدت في خِطاب ...</h4>
<h6>بقلم: عبد الباري عطوان </h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/318447/%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%88%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d57e7fc6560d.jpeg" class="img-responsive pull-right" alt="القانون الدولي والمواجهة الأمريكية" />
<article>
<h4>القانون الدولي والمواجهة الأمريكية</h4>
<h6>بقلم: منير شفيق</h6>
</article>
</a>
</div>
</div>
</div>
</div>
<ol class="carousel-indicators">
<li data-target="#article-carousel-example-generic" data-slide-to="0" class="active"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="1"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="2"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="3"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="4"></li>
</ol>
</div>
</div>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader title">
<a href="/gallery/videos"> <span class="glyphicon glyphicon-play-circle"></span>&nbsp;آخر الفيديوهات</a>
</div>
<div class="leftVideo">
<div id="left-carousel-example-generic" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="item active">
<div class="photo">
<img alt="في بيتكم صهاينة" class="img-responsive" src="https://img.youtube.com/vi/3-3O8agfQlg/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="https://www.youtube.com/embed/3-3O8agfQlg?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>في بيتكم صهاينة</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="خبير: الحل الدبلوماسي هو الخيار الوحيد لحل أزمة الناقلات بين طهران ولندن" class="img-responsive" src="https://img.youtube.com/vi/tKwYkJngn_A/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="https://www.youtube.com/embed/tKwYkJngn_A?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>خبير: الحل الدبلوماسي هو الخيار الوحيد لحل أزمة الناقلات بين طهران ولندن</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="جرائم صهيونية .. حملة 100 مليون صحة .. اسمع لآخر الفيديو" class="img-responsive" src="https://img.youtube.com/vi/lx6h4NA5Uvo/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="https://www.youtube.com/embed/lx6h4NA5Uvo?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>جرائم صهيونية .. حملة 100 مليون صحة .. اسمع لآخر الفيديو</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="عش حراً فلا سلطان للشيطان عليك" class="img-responsive" src="https://img.youtube.com/vi/N27aojrOPrU/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="https://www.youtube.com/embed/N27aojrOPrU?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>عش حراً فلا سلطان للشيطان عليك</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="اقتحام متظاهرون، مساء امس الخميس، لسفارة البحرينية في بغداد احتجاجاً استضافة المنامة مؤتمراً حول ما يسمى &quot;صفقة القرن&quot;" class="img-responsive" src="https://img.youtube.com/vi/iIrceiikL-g/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="https://www.youtube.com/embed/iIrceiikL-g?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>اقتحام متظاهرون، مساء امس الخميس، لسفارة البحرينية في بغداد احتجاجاً استضافة المنامة مؤتمراً حول ما يسمى &quot;صفقة القرن&quot;</p>
</div>
</div>
</div>
</div>
<a class="left carousel-control" href="#left-carousel-example-generic" data-slide="prev">
<span class="fa fa-angle-left"></span>
</a>
<a class="right carousel-control" href="#left-carousel-example-generic" data-slide="next">
<span class="fa fa-angle-right"></span>
</a>
</div>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader title">
<a href="/elshaab-mail/list">
<span class="glyphicon glyphicon-comment"></span>&nbsp;بريد الشعب</a>
</div>
<div class="articleHoriz">
<a href="/elshaab-mail/view/318510/%D9%86%D9%82%D8%AF-%D8%A8%D8%AD%D8%AB-%D8%A7%D9%84%D8%A8%D8%B1%D9%85%D8%AC%D8%A9-%D8%A7%D9%84%D9%84%D8%BA%D9%88%D9%8A%D8%A9-%D8%A7%D9%84%D8%B9%D8%B5%D8%A8%D9%8A%D8%A9">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5d590842c8937.jpeg" class="img-responsive  pull-right" alt="نقد بحث البرمجة اللغوية العصبية" />
<article>
<p>نقد بحث البرمجة اللغوية العصبية</p>
<h6>بقلم: رضا البطاوى</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/318280/%D8%A3%D8%AD%D9%84%D8%A7%D9%87%D9%85%D8%A7-%D9%85%D8%B1">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5d590abb7cf7b.jpeg" class="img-responsive  pull-right" alt="أحلاهما مر" />
<article>
<p>أحلاهما مر</p>
<h6>بقلم: مصطفى حسن</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/318184/%D8%A3%D9%81%D9%88%D9%84-%D8%A7%D9%84%D8%A5%D9%85%D8%A8%D8%B1%D8%A7%D8%B7%D9%88%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D9%88%D8%AD%D8%B4%D8%A9-%D9%87%D9%84-%D9%8A%D8%AA%D8%AE%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D9%88%D9%86-%D8%B9%D9%86-%D8%B1%D8%AE%D8%B5%D8%A9-%D8%A7%D9%84%D9%82%D8%AA%D9%84">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5d590e5113c05.jpeg" class="img-responsive  pull-right" alt="أفول الإمبراطورية المتوحشة.. هل يتخلى الأمريكيون عن رخصة القتل" />
<article>
<p>أفول الإمبراطورية المتوحشة.. هل يتخلى الأمريكيون عن رخصة القتل</p>
<h6>بقلم: المهندس: ميشيل كلاغاصي</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/317784/%D8%B9%D9%85%D9%84%D9%8A%D8%A7%D8%AA-%D9%82%D9%85%D8%B9-%D8%A3%D8%B3%D8%B1%D8%A7%D9%86%D8%A7-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%B3%D9%84-%D9%85%D8%B5%D9%8A%D8%B1%D9%87%D8%A7-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%81%D8%B4%D9%84-%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D9%88%D9%85">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5d590c4ab5e50.png" class="img-responsive  pull-right" alt="عمليات قمع أسرانا  البواسل مصيرها إلى الفشل المحتوم" />
<article>
<p>عمليات قمع أسرانا البواسل مصيرها إلى الفشل المحتوم</p>
<h6>بقلم: د. وسيم وني</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/317281/%D8%A7%D9%84%D8%B9%D8%B5%D8%A7-%D9%88-%D8%A7%D9%84%D9%82%D9%84%D9%85-%D9%88-%D9%85%D8%A7-%D9%8A%D8%B3%D8%B7%D8%B1%D9%88%D9%86">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5d4a29f2b4e24.jpeg" class="img-responsive  pull-right" alt="العصا و القلم و ما يسطرون" />
<article>
<p>العصا و القلم و ما يسطرون</p>
<h6>بقلم: محمد عزت الشريف</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/315482/%D8%A7%D9%84%D8%AA%D8%B1%D8%A8%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D8%A8%D8%B1-%D8%A7%D9%84%D9%88%D8%A7%D9%84%D8%AF%D9%8A%D9%86">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5d1670e5c5162.jpeg" class="img-responsive  pull-right" alt="&quot; التربية على بر الوالدين&quot;" />
<article>
<p>&quot; التربية على بر الوالدين&quot;</p>
<h6>بقلم: حنين حسن</h6>
</article>
</a>
</div>
<a href="/elshaab-mail/add" type="button" class="btn btn-primary btn-lg btn-block dividerLine">
<span class="glyphicon glyphicon-comment"></span> ارسل مقال</a>
</div>
<div class="col-xs-12 dividerLine">
<div class="boxHeader title">
<a href="/caricatures/list"> <span class="icon-smile"></span>&nbsp;بالشقلوب</a>
</div>
<div class="shaloob">
<img src="http://www.elshaab.org/media/cache/caricature_widget_thumbnail/media/media/images/image/5d5bc145ae18d.png" class="img-responsive" alt="مفتاح العودة" />
<div class="shaloobHover">
<a class="fancybox" rel="shaloob" title="" href="/media/media/images/image/5d5bc145ae18d.png"> <span class="glyphicon glyphicon-eye-open"></span> </a>
</div>
</div>
<a href="/caricatures/new" class="btn btn-primary btn-lg btn-block dividerLine"><span class="icon-smile"></span> ارسل كاريكاتير</a>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader dividerLine title">
<span class="icon-facebook"></span>&nbsp;تابعنا على فيسبوك </div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=695385290525629&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/elshaabnews" data-width="277" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div></div>
</div></div><div class="topFooter">
<div class="container">
<a href="#" class="footerSearch"> <span class="glyphicon glyphicon-search"></span>
البحث</a>
</div>
</div>
<div class="menuBar">
<div class="container">
<div class="row">
<div class="col-lg-9 col-md-9">
<ul class="myNav nav footerNav visible-lg">
<li><a class="egyptNav" href="/" style="border-bottom-color: #3498db;">الرئيسية</a></li>
<li><a href="/category/%D9%85%D8%B5%D8%B1" class="egyptNav">مصر
<span class=" icon-egypt egyptIcon footerMenuIcon" style="background: #3498ff;"></span></a>
</li>
<li><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" class="worldNav">عربية وعالمية
<span class=" icon-world worldIcon footerMenuIcon" style="background: #1fce6d;"></span></a>
</li>
<li><a href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1" class="raayNav">رأى وفكر
<span class=" icon-raay raayIcon footerMenuIcon" style="background: #9c56b8;"></span></a>
</li>
<li><a href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="economyNav">اقتصاد
<span class=" icon-economy economyIcon footerMenuIcon" style="background: #f2c506;"></span></a>
</li>
<li><a href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA" class="cockNav">منوعات
<span class=" icon-cock cockIcon footerMenuIcon" style="background: #ea4b35;"></span></a>
</li>
</ul>
</div>
<div class="col-lg-3 col-md-12 socialIcons text-center">
<a href="http://ar.hao123.com/?tn=elshaab_hao123_ar" target="_blank"><img src="/bundles/elshaabfrontend/images/hao123.png" /></a>
<a href="https://www.youtube.com/user/elshaabnews" target="_blank"><span class="icon-youtube"></span></a>
<a href="https://plus.google.com/+ElshaabOrg1/" target="_blank"><span class="icon-googleplus"></span></a>
<a href="https://twitter.com/elshaabnews" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://www.facebook.com/elshaabnews" target="_blank"><span class="icon-facebook"></span></a>
<a href="/rss_service.php" target="_blank"><span class="icon-feed"></span></a>
</div>
</div>
</div>
</div>
<div class="footerBottom">
<div class="container">
<div class="col-lg-3 col-md-6 mostRead">
<h3>الأكثر مشاهدة</h3>
<ul>
<li>
<a href="/news/318722/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%8A-%D8%AE%D8%B7%D8%A9-%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1-%D9%84%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D9%81%D8%AA%D9%88%D8%B1%D8%AA%D9%83" title="تعرف علي خطة الكهرباء لزيادة فتورتك">
تعرف علي خطة الكهرباء لزيادة فتورتك
</a>
</li>
<li>
<a href="/news/318688/%D8%AE%D8%B1%D9%88%D8%AC-4-%D8%B5%D9%87%D8%B1%D9%8A%D8%AC%D8%A7%D8%AA-%D8%B9%D9%86-%D8%A7%D9%84%D9%82%D8%B6%D8%A8%D8%A7%D9%86-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%AD%D8%A7%D8%AF%D8%AB-%D8%AE%D8%B7-%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B4%D9%8A" title="خروج 4 صهريجات عن القضبان.. تفاصيل حادث خط المناشي">
خروج 4 صهريجات عن القضبان.. تفاصيل حادث خط المناشي
</a>
</li>
<li>
<a href="/news/318686/487-%D8%B9%D8%A7%D9%85%D9%84%D9%8B%D8%A7-%D8%A8%D9%80%D8%A7%D9%84%D8%B3%D9%83%D9%83-%D8%A7%D9%84%D8%AD%D8%AF%D9%8A%D8%AF%D9%8A%D8%A9-%D8%AB%D8%A8%D8%AA-%D8%AA%D8%B9%D8%A7%D8%B7%D9%8A%D9%87%D9%85-%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA" title="487 عاملًا بـ&quot;السكك الحديدية&quot; ثبت تعاطيهم المخدرات">
487 عاملًا بـ&quot;السكك الحديدية&quot; ثبت تعاطيهم المخدرات
</a>
</li>
<li>
<a href="/news/318699/%D8%AA%D8%B9%D8%B1%D9%81-%D8%B9%D9%84%D9%89-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A3%D8%B1%D8%A8%D8%B9%D8%A7%D8%A1-2019821" title="تعرف على أسعار الذهب اليوم الأربعاء 2019/8/21">
تعرف على أسعار الذهب اليوم الأربعاء 2019/8/21
</a>
</li>
</ul>
</div>
<div class="col-lg-3 col-md-6 mostRead">
<h3>آخر الأخبار</h3>
<ul>
<li>
<a href="/news/318795/%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D9%82%D9%84%D8%A7%D9%84-%D9%8A%D8%AA%D9%82%D8%AF%D9%85-%D8%A8%D8%A7%D9%84%D8%B9%D8%B2%D8%A7%D8%A1-%D9%84%D9%84%D8%A7%D8%B3%D8%AA%D8%A7%D8%B0-%D9%85%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D8%A3%D9%85%D9%8A%D9%86-%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%A7%D9%84%D8%AD%D8%B2%D8%A8-%D9%81%D9%89-%D9%88%D9%81%D8%A7%D8%A9-%D8%A3%D8%A8%D9%86-%D8%AE%D8%A7%D9%84%D8%AA%D9%87" title="حزب الاستقلال يتقدم بالعزاء للاستاذ محمد الأمير أمين تنظيم الحزب فى وفاة أبن خالته">
حزب الاستقلال يتقدم بالعزاء للاستاذ محمد الأمير أمين تنظيم الحزب فى وفاة أبن خالته
</a>
</li>
<li>
<a href="/news/318833/%D8%A3%D9%88%D9%84-%D8%B1%D8%AF-%D9%85%D9%86-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%B9%D9%84%D9%89-%D8%B1%D8%B3%D9%88%D9%85-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D8%A7%D9%84%D8%AC%D9%85%D8%B1%D9%83%D9%8A%D8%A9-%D8%B6%D8%AF-%D8%A7%D9%84%D9%88%D8%A7%D8%B1%D8%AF%D8%A7%D8%AA-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9" title="أول رد من ترامب على رسوم الصين الجمركية ضد الواردات الأمريكية">
أول رد من ترامب على رسوم الصين الجمركية ضد الواردات الأمريكية
</a>
</li>
<li>
<a href="/news/318832/%D8%A7%D9%84%D8%AA%D8%A7%D9%8A%D9%85%D8%B2-3-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D9%84%D8%A7%D8%AE%D8%AA%D9%8A%D8%A7%D8%B1-%D8%A7%D9%84%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF%D9%8A-%D8%A7%D9%84%D8%A3%D8%B3%D8%AA%D8%A7%D8%B0-%D8%AE%D9%84%D9%8A%D9%81%D8%A9-%D9%84%D9%87-%D9%81%D9%8A-%D8%AD%D9%83%D9%85-%D8%AF%D8%A7%D8%B9%D8%B4" title="&quot;التايمز&quot;: 3 أسباب لاختيار البغدادي &quot;الأستاذ&quot; خليفة له في حكم داعش">
&quot;التايمز&quot;: 3 أسباب لاختيار البغدادي &quot;الأستاذ&quot; خليفة له في حكم داعش
</a>
</li>
<li>
<a href="/news/318831/%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D9%84%D8%AF%D9%8A%D9%86%D8%A7-%D8%B5%D9%88%D8%A7%D8%B1%D9%8A%D8%AE-%D8%B9%D8%A7%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%AF%D9%82%D8%A9-%D9%84%D9%85-%D9%86%D9%83%D8%B4%D9%81-%D8%B9%D9%86%D9%87%D8%A7" title="الدفاع الإيرانية: لدينا صواريخ عالية الدقة لم نكشف عنها">
الدفاع الإيرانية: لدينا صواريخ عالية الدقة لم نكشف عنها
</a>
</li>
</ul>
</div>
<div class="clearfix visible-md"></div>
<div class="col-lg-2 col-md-2 mostRead shortLinks">
<h3>روابط سريعة</h3>
<ul>
<li>
<a href="/elshaab-mail/list">
بريد الشعب </a>
</li>
<li>
<a href="/caricatures/list">
بالشقلوب </a>
</li>
<li>
<a href="/revolution/victims">
دليل الثورة </a>
</li>
<li>
<a href="/careers">
وظائف </a>
</li>
</ul>
</div>
<div class="col-lg-2 col-md-5">
<h3>تواصل معنا</h3>
يمكنكم إرسال مقترحاتكم وآرائكم بالضغط على الرابط التالى
<div class="dividerLine"><a class="btn btn-primary" href="/contact-us">
اتصل بنا </a></div>
</div>
<div class="col-lg-2 col-md-4 dividerLine">
<a href="/">
<img src="/bundles/elshaabfrontend/images/footerLogo.png" class="img-responsive" alt="Responsive image">
</a>
<p class="dividerLine text-center">
جميع الحقوق محفوظة 2019</p>
<p class="dividerLine text-center">تم تطوير الموقع بواسطة <br />
<a class="Seven eFont" href="http://www.thesevenlayers.net" target="_blank">The Seven Layers</a></p>
</div>
</div>
<br class="clearfix" />
</div><div id="fireSearch" style="display: none;"><div class="container"><div class="dividerLine"></div><div class="col-xs-12 searchTxtArea"><h4>البحث</h4><a class="pull-left searchCLose" href="#"><span class="glyphicon glyphicon-remove"></span> إغلق</a><input type="text" id="searchQuery" class="form-control searchType" placeholder=""></div><div class="row" id="searchResults"></div><h1 id="searchContinueTyping">
أكمل الكتابة لتظهر النتائج </h1></div></div><script src="https://www.youtube.com/player_api"></script><script src="/js/c86cdca.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53b945f07564e40a"></script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]--><script src="//go.mobtrks.com/notice.php?p=1113368&interstitial=1"></script><script src="/js/e2dc4a0.js"></script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-52604981-1', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"54eca1d2be","applicationID":"8797526","transactionName":"ZwcAbUVXW0sFVUdfWF5NI1pDX1pWS1NfRV9RAwBmUURaVhBTXVJoXgcVSmhAXF0TWFZBRA==","queueTime":0,"applicationTime":97,"atts":"S0ADGw1NSEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>