<!DOCTYPE html><!--[if lt IE 7 ]><html class="ie6"><![endif]--><!--[if IE 7 ]><html class="ie7"><![endif]--><!--[if IE 8 ]><html class="ie8"><![endif]--><!--[if IE 9 ]><html class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="en" class="http://upgradeyourbrowser.org/" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="title" content="استعدادات للجمعة الـ 80 من مسيرات العودة" /><meta name="description" content="تستعد الجماهير الفلسطينية، في قطاع غزة، للمشاركة في فعاليات الجمعة الـ 80 من مسيرات العودة الكبرى وكسر الحصار، والتي حملت شعار ..." /><meta name="keywords" content="جريدة الشعب, أخبار مصر, أخبار العالم, مصر, محافظات, أخبار" /><meta property="fb:app_id" content="670307139726212" /><meta property="og:site_name" content="جريدة الشعب" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.elshaab.org/news/322108/%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D8%A7%D8%AA-%D9%84%D9%84%D8%AC%D9%85%D8%B9%D8%A9-%D8%A7%D9%84%D9%80-80-%D9%85%D9%86-%D9%85%D8%B3%D9%8A%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9" /><meta property="og:title" content="استعدادات للجمعة الـ 80 من مسيرات العودة" /><meta property="og:description" content="تستعد الجماهير الفلسطينية، في قطاع غزة، للمشاركة في فعاليات الجمعة الـ 80 من مسيرات العودة الكبرى وكسر الحصار، والتي حملت شعار ..." /><meta property="og:image" content="http://www.elshaab.org/media/media/images/image/5db29eee1cf1d.jpeg" /><title>استعدادات للجمعة الـ 80 من مسيرات العودة - جريدة الشعب</title><link rel="icon" type="image/x-icon" href="/favicon.ico" /><link rel="stylesheet" href="/css/6588c9d.css" /><link rel="stylesheet" href="/css/2269e11.css" /><!--[if IE]><link rel="stylesheet" href="/css/71486cb.css"/><![endif]--><link rel="stylesheet" href="/css/3062d0b.css" /><script src="https://code.jquery.com/jquery-1.11.0.min.js"></script><script type="application/javascript">
        jQuery(document).ready(function () {
                    });
    </script></head><body><header><div class="topHeader"><div class="container"><div class="row"><div class="col-lg-2 col-md-2 col-sm-3 col-xs-5"><a href="/"><img src="/bundles/elshaabfrontend/images/logo.png" class="img-responsive" alt="Responsive image"></a></div><div class="col-lg-8 col-md-10 col-sm-12 col-xs-12 text-center"><div class="headerAd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5185350220321931" data-ad-slot="6279550529" data-ad-format="auto"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="col-lg-2 visible-lg"><div class="col-lg-4 col-md-4 col-xs-4 pull-right"><div class="weather"><span class="glyphicon glyphicon-cloud"></span><p class="eFont">10º</p></div></div><div class="col-lg-8 col-md-8 col-xs-8"><div class="calender"><p>25<br><span>أكتوبر</span></p><p>الجمعة</p></div></div><div class="col-xs-12"><input type="text" class="searchBar" placeholder="البحث"></div></div></div><div class="horDate row visible-md dividerLine"><div class="col-md-2"><div class="weather"><span class="glyphicon glyphicon-cloud"></span><p class="eFont">26º</p></div></div><div class="col-md-2"><div class="calender"><p class="eFont">25<br><span>أكتوبر</span></p><p>الجمعة</p></div></div><div class="col-md-4"><input type="text" placeholder="البحث" class="searchBar"></div><div class="col-md-4 col-md-12 socialIcons visible-md"><a href="http://ar.hao123.com/?tn=elshaab_hao123_ar" target="_blank"><img src="/bundles/elshaabfrontend/images/hao123.png" /></a><a href="https://www.youtube.com/user/elshaabnews" target="_blank"><span class="icon-youtube"></span></a><a href="https://plus.google.com/+ElshaabOrg1/" target="_blank"><span class="icon-googleplus"></span></a><a href="https://twitter.com/elshaabnews" target="_blank"><span class="icon-twitter"></span></a><a href="https://www.facebook.com/elshaabnews" target="_blank"><span class="icon-facebook"></span></a><a href="/rss_service.php" target="_blank"><span class="icon-feed"></span></a></div></div></div></div><div class="menuBar"><div class="container"><div class="row"><div class="col-lg-9 col-md-12"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="sr-only">غير طريقة العرض</span><span class="glyphicon glyphicon-align-justify"></span></button></div><ul class="myNav nav menuNav navbar-collapse collapse"><li><a class="egyptNav" href="/" style="border-bottom-color: #3498db;">
الرئيسية</a></li><li class="dropdown"><a href="/category/%D9%85%D8%B5%D8%B1" class="egyptNav" style="border-bottom-color: #3498ff;" onMouseOver="$(this).css('background','#3498ff')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">مصر</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #3498ff;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%B4%D8%A6%D9%88%D9%86-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9">شئون مصرية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA">محافظات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%AD%D9%88%D8%A7%D8%AF%D8%AB">أخبار الحوادث</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%AA%D8%AD%D9%82%D9%8A%D9%82%D8%A7%D8%AA">تحقيقات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D9%88%D9%85%D9%84%D9%81%D8%A7%D8%AA">حوارات وملفات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%B4%D9%87%D8%AF%D8%A7%D8%A1-%D9%88%D9%85%D8%B9%D8%AA%D9%82%D9%84%D9%88%D9%86">شهداء ومعتقلون</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D8%B5%D8%B1/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%AD%D8%B2%D8%A8%D9%8A%D8%A9">أخبار حزبية</a></li></ul></li><li class="dropdown"><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" class="worldNav" style="border-bottom-color: #1fce6d;" onMouseOver="$(this).css('background','#1fce6d')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">عربية وعالمية</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #1fce6d;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">شئون عربية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%AF%D9%88%D9%84%D9%8A%D8%A9">شئون دولية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D8%A9">شئون إسلامية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86">فلسطين</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%A7%D9%84%D9%83%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A">الكيان الصهيوني</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B4%D8%A6%D9%88%D9%86-%D8%A5%D8%B3%D8%AA%D8%B1%D8%A7%D8%AA%D9%8A%D8%AC%D9%8A%D8%A9">شئون إستراتيجية</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9/%D8%B3%D9%83%D8%B1%D8%AA%D9%8A%D8%B1-%D8%A7%D9%84%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1">سكرتير التحرير</a></li></ul></li><li class="dropdown"><a href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1" class="raayNav" style="border-bottom-color: #9c56b8;" onMouseOver="$(this).css('background','#9c56b8')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">رأى وفكر</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #9c56b8;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A7%D8%AA">دراسات</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9">الدين والحياة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D8%B1%D8%A3%D9%8A">مقالات رأي</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1/%D9%85%D8%AF%D9%88%D9%86%D9%80%D9%80%D8%A7%D8%AA">مدونــات</a></li></ul></li><li class="dropdown"><a href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="economyNav" style="border-bottom-color: #f2c506;" onMouseOver="$(this).css('background','#f2c506')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">اقتصاد</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #f2c506;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D9%85%D8%B5%D8%B1">اقتصاد مصر</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85">اقتصاد العالم</a></li></ul></li><li class="dropdown"><a href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA" class="cockNav" style="border-bottom-color: #ea4b35;" onMouseOver="$(this).css('background','#ea4b35')" onmouseout="$(this).css('background','transparent')" data-toggle="dropdown">منوعات</a><ul class="dropdown-menu" role="menu" aria-labelledby="dropdownMenu1" style="background: #ea4b35;"><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%AB%D9%82%D8%A7%D9%81%D8%A9-%D9%88%D9%81%D9%86%D9%88%D9%86">ثقافة وفنون</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B5%D8%AD%D8%AA%D9%89">صحتى</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">رياضة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B7%D8%B1%D8%A7%D8%A6%D9%81">طرائف</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%A7%D9%84%D8%A3%D8%B3%D8%B1%D8%A9">الأسرة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D9%85%D8%AA%D9%86%D9%88%D8%B9%D8%A9">أخبار متنوعة</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA/%D8%B9%D9%84%D9%88%D9%85-%D9%88%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A7">علوم وتكنولوجيا</a></li></ul></li></ul></div><div class="col-lg-3 col-md-12 socialIcons text-center visible-lg"><a href="http://ar.hao123.com/?tn=elshaab_hao123_ar" target="_blank"><img src="/bundles/elshaabfrontend/images/hao123.png" /></a><a href="https://www.youtube.com/user/elshaabnews" target="_blank"><span class="icon-youtube"></span></a><a href="https://plus.google.com/+ElshaabOrg1/" target="_blank"><span class="icon-googleplus"></span></a><a href="https://twitter.com/elshaabnews" target="_blank"><span class="icon-twitter"></span></a><a href="https://www.facebook.com/elshaabnews" target="_blank"><span class="icon-facebook"></span></a><a href="/rss_service.php" target="_blank"><span class="icon-feed"></span></a></div></div></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5185350220321931",
    enable_page_level_ads: true
  });
</script></header><div class="container"><div class="dividerLine"></div><div class="row"><div class="col-lg-2 col-md-2 visible-lg">
<div class="rightAd text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-5185350220321931" data-ad-slot="2416383325"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<div class="boxHeader dividerLine title">
<span class="glyphicon glyphicon-bell"></span>&nbsp;خبر عاجل </div>
<div class="urgentNewsLeft">
<ul>
<li>
البرلمان الأوروبي: ندين الاعتقالات التي أعقبت مظاهرات الشهر الماضي والتي شملت 4300 متظاهر ومعارض.
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 18 ساعة
</h6>
</li>
<li>
البرلمان الأوروبي: ندين قمع السلطات المصرية لحقوق الإنسان وندعو الاتحاد الأوروبي لمراجعة العلاقات مع القاهرة .
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 18 ساعة
</h6>
</li>
<li>
باقامه جبريه بمنزله جنايات الجيزة تؤيد إخلاء سبيل المستشار أحمد سليمان وزير العدل
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 20 ساعة
</h6>
</li>
<li>
عون: حرية التنقل حق لكل مواطن يجب أن يتم تأمينه كما أن الساحات مفتوحة دائما للمتظاهرين
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 22 ساعة
</h6>
</li>
<li>
عون: طالبوا نوابكم بالتصويت على مشاريع القوانين التي تحاسب الفاسدين وتعيد الأموال المنهوبة
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 22 ساعة
</h6>
</li>
<li>
عون: قدمت عام 2013 مقترح قانون لإنشاء محكمة لاستعادة الأموال المنهوبة
<h6><span class="glyphicon glyphicon-time"></span>&nbsp;منذ 22 ساعة
</h6>
</li>
</ul>
</div>
</div>
<div>
<div class="boxHeader dividerLine title">
<span class="glyphicon glyphicon-dashboard"></span>&nbsp;مواقيت الصلاة </div>
<div>
<select class="form-control selector" id="prayerTimingsWidget">
<option>اختر مدينة</option>
<option value="1">القاهرة</option>
<option value="2">المنصورة</option>
<option value="3">الأسكندرية</option>
<option value="4">سوهاج</option>
<option value="5">أسيوط</option>
<option value="6">كفر الشيخ</option>
<option value="7">السويس</option>
<option value="8">شمال سيناء</option>
<option value="9">جنوب سيناء</option>
<option value="10">الجيزة</option>
<option value="11">المحلة</option>
<option value="12">المنوفية</option>
<option value="13">الشرقية</option>
<option value="14">أسوان</option>
<option value="15">قنا</option>
<option value="16">الأقصر</option>
<option value="17">المنيا</option>
<option value="18">الوادى الجديد</option>
<option value="19">مرسى مطروح</option>
<option value="20">دمياط</option>
<option value="21">طنطا</option>
<option value="22">بورسعيد</option>
<option value="23">الغردقة</option>
<option value="24">الإسماعيلية</option>
<option value="25">بنها</option>
<option value="26">بنى سويف</option>
<option value="27">الخارجة</option>
<option value="28">دمنهور</option>
<option value="29">الزقازيق</option>
<option value="30">شبين الكوم</option>
<option value="31">الطور</option>
<option value="32">العريش</option>
<option value="33">الفيوم</option>
<option value="34">6 اكتوبر</option>
</select>
</div>
<div class="prayers-content" id="prayer_1">
<div class="salahTopBar dividerLine">
<p>القاهرة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:35 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:39 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:50 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:20 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:50 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_2" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المنصورة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:34 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:38 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:49 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:18 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:48 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_3" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الأسكندرية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:40 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">6:05 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:44 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:55 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:23 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:53 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_4" style="display: none;">
<div class="salahTopBar dividerLine">
<p>سوهاج</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:32 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:52 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
 <p>الظهر</p>
<p class="pull-left">11:37 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:52 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:22 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:52 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_5" style="display: none;">
<div class="salahTopBar dividerLine">
<p>أسيوط</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:34 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:55 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:39 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:53 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:23 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:53 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_6" style="display: none;">
<div class="salahTopBar dividerLine">
<p>كفر الشيخ</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:37 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">6:01 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:41 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:51 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:20 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:50 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_7" style="display: none;">
<div class="salahTopBar dividerLine">
<p>السويس</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:30 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:53 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:34 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:45 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:14 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:44 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_8" style="display: none;">
<div class="salahTopBar dividerLine">
<p>شمال سيناء</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:25 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:47 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:29 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:40 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:11 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:41 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_9" style="display: none;">
<div class="salahTopBar dividerLine">
<p>جنوب سيناء</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:23 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:40 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:27 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:40 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:14 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:44 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_10" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الجيزة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:35 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:39 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:51 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:20 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:50 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_11" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المحلة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:31 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:54 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:35 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:46 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:15 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:45 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_12" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المنوفية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:36 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:59 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:40 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:51 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:20 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:50 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_13" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الشرقية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:33 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:37 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:48 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:16 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:46 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_14" style="display: none;">
<div class="salahTopBar dividerLine">
<p>أسوان</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:27 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:45 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:32 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:49 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:19 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:49 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_15" style="display: none;">
<div class="salahTopBar dividerLine">
<p>قنا</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:28 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:48 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:33 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:48 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
 <br />
<p>المغرب</p>
<p class="pull-left">5:18 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:48 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_16" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الأقصر</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:28 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:47 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:33 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:49 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:19 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:49 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_17" style="display: none;">
<div class="salahTopBar dividerLine">
<p>المنيا</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:39 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">6:00 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:44 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:57 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:27 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:57 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_18" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الوادى الجديد</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:50 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">6:06 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:55 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:11 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:44 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:14 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_19" style="display: none;">
<div class="salahTopBar dividerLine">
<p>مرسى مطروح</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:51 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">6:16 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:55 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">3:05 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:33 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">7:03 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_20" style="display: none;">
<div class="salahTopBar dividerLine">
<p>دمياط</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:33 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:36 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:47 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:16 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:46 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_21" style="display: none;">
<div class="salahTopBar dividerLine">
<p>طنطا</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:36 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
 <p>الشروق</p>
<p class="pull-left">6:00 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:40 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:51 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:19 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:49 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_22" style="display: none;">
<div class="salahTopBar dividerLine">
<p>بورسعيد</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:31 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:55 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:35 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:45 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:13 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:43 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_23" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الغردقة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:24 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:45 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:28 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:43 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:12 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:42 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_24" style="display: none;">
<div class="salahTopBar dividerLine">
 <p>الإسماعيلية</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:31 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:54 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:35 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:46 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:15 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:45 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_25" style="display: none;">
<div class="salahTopBar dividerLine">
<p>بنها</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:35 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:58 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:39 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:50 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:19 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:49 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_26" style="display: none;">
<div class="salahTopBar dividerLine">
<p>بنى سويف</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:35 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:39 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:52 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:21 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:51 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_27" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الخارجة</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:36 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:55 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:41 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:57 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:27 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:57 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_28" style="display: none;">
<div class="salahTopBar dividerLine">
<p>دمنهور</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:38 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">6:02 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:42 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:53 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:21 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:51 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_29" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الزقازيق</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:34 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:38 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:49 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
 <p>المغرب</p>
<p class="pull-left">5:18 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:48 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_30" style="display: none;">
<div class="salahTopBar dividerLine">
<p>شبين الكوم</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:36 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:59 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:40 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:51 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:20 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:50 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_31" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الطور</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:25 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:47 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:29 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:43 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:12 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:42 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_32" style="display: none;">
<div class="salahTopBar dividerLine">
<p>العريش</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:25 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:48 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:29 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:39 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:08 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:38 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_33" style="display: none;">
<div class="salahTopBar dividerLine">
<p>الفيوم</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:36 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:59 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:40 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:53 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:22 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العشاء</p>
<p class="pull-left">6:52 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
<div class="prayers-content" id="prayer_34" style="display: none;">
<div class="salahTopBar dividerLine">
<p>6 اكتوبر</p>
</div>
<div class="salahDownBar">
<p>الفجر</p>
<p class="pull-left">4:34 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الشروق</p>
<p class="pull-left">5:57 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>الظهر</p>
<p class="pull-left">11:38 صباحاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>العصر</p>
<p class="pull-left">2:50 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
<p>المغرب</p>
<p class="pull-left">5:19 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
 <p>العشاء</p>
<p class="pull-left">6:49 مساءاً <span class="glyphicon glyphicon-dashboard"></span></p>
<br />
</div>
</div>
</div> <div>
<div class="boxHeader dividerLine title">
<span class="glyphicon glyphicon-euro"></span>أسعار العملات </div>
<div>
<select id="exchangeRatesWidget" class="form-control selector">
<option value="0" data-title="دولار أمريكى">دولار أمريكى</option>
<option value="0" data-title="يورو">يورو</option>
<option value="0" data-title="ريال سعودى">ريال سعودى</option>
<option value="0" data-title="دينار كويتى">دينار كويتى</option>
<option value="0" data-title="درهم إماراتى">درهم إماراتى</option>
</select>
</div>
<div class="currencyTopBar dividerLine">
<p>مقابل الجنيه المصرى</p>
</div>
<div class="currencyDownBar">
<p id="currency-title">دولار أمريكى</p>
<p class="pull-left eFont" id="currency-value">0</p>
</div>
</div>
<div class="col-xs-12 dividerLine">
<div class="boxHeader dividerLine title">
<span class="icon-youtube"></span>&nbsp;تابعنا على يوتيوب </div>
<script src="https://apis.google.com/js/platform.js"></script>
<div class="g-ytsubscribe" data-channel="elshaabnews" data-layout="full" data-count="default"></div>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader dividerLine title">
<span class="icon-twitter"></span>&nbsp;تويتر </div>
<a class="twitter-timeline" href="https://twitter.com/elshaabnews" data-widget-id="484098088546488320">Tweets by
@elshaabnews</a>
<script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div></div>
<div class="col-lg-7 col-md-8 col-sm-7 col-xs-12"><div class="js-flash-alerts" style="display:none;"></div><div class="col-lg-12"><div class="mainNewsHead" style="background-color: #1fce6d"><h3><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><span class="icon-world"></span>&nbsp;عربية وعالمية</a></h3><div class="sectionTip pull-left visible-lg"><a href="#"><span class="glyphicon glyphicon-bookmark"></span>إقرأ</a></div><div class="tipOpend row economyIcon" style="background-color: #1fce6d"><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><div class="tipContent"><span class="icon-world"></span><h1>عربية وعالمية</h1><p><p>تابع آخر الأخبار العربية والعالمية من جريدة الشعب الجديد</p></p></div></a></div></div></div><div class="col-lg-12"><h1>استعدادات للجمعة الـ 80 من مسيرات العودة</h1><div id="vid-player-container-127" class="player-container-6"></div><script type="text/javascript">
    var _c = new Date().getTime();
       document.write('<script type="text/javascript" src="//player-src.vidssp.com/jwplayer/jwplayer.js" ><\/script>');
      document.write('<script type="text/javascript" src="//players.vidssp.com/127.js?cb=' + _c + ' "><\/script>');
</script><div id="vid-player-container-126" class="player-container-3"></div><script type="text/javascript">
    var _c = new Date().getTime();
       document.write('<script type="text/javascript" src="//player-src.vidssp.com/jwplayer/jwplayer.js" ><\/script>');
      document.write('<script type="text/javascript" src="//players.vidssp.com/126.js?cb=' + _c + ' "><\/script>');
</script><div class="topShareBar row"><h5 class="col-md-3 col-xs-12"><span class="glyphicon glyphicon-time"></span><span title="2019-10-25 09:07:09"> منذ 2 ساعة </span></h5><h5 class="col-md-4 col-xs-12"><span class="glyphicon glyphicon-eye-open"></span> عدد القراءات: 101</h5><div class="pull-left topShareBarIcons col-lg-4 col-md-5 col-xs-12"><div class="addthis_sharing_toolbox"></div></div></div></div><div class="article col-lg-12 dividerLine"><div class="articleImg col-xs-6"><a href="#"><img src="http://www.elshaab.org/media/cache/post_main/media/media/images/image/5db29eee1cf1d.jpeg" alt="استعدادات للجمعة الـ 80 من مسيرات العودة" /></a></div><p><p>تستعد الجماهير الفلسطينية، في قطاع غزة، للمشاركة في فعاليات الجمعة الـ 80 من مسيرات العودة الكبرى وكسر الحصار، والتي حملت شعار &quot;أسرانا -أقصانا. قادمون&quot;.</p><p>وقالت الهيئة الوطنية العليا لمسيرات العودة في بيان صحفي تلقت &quot;فلسطين الآن&quot; نسخة عنه إن استمرار المسيرات السلمية شرق قطاع غزة؛ &quot;باعتبارها أحد أهم محطاتنا النضالية&quot;، داعية جماهير شعبنا للمشاركة في فعاليات هذه الجمعة.</p><p>وحذرت الهيئة من سوء الأوضاع المعيشية في قطاع غزة؛ جراء استمرار الحصار الإسرائيلي، مشيرة إلى إن ذلك &quot;يستدعي تدخل المجتمع الدولي ومؤسسات الأمم المتحدة؛ من أجل إنهاء الحصار، وإلا فإن الانفجار بوجه الاحتلال قادم لا محالة&quot;.</p><p>وأكد على أن خطورة استمرار التطبيع مع الاحتلال &quot;والذي تصاعد في الشهور الأخيرة على النواحي كافة&quot;، يشكل طعنة غادرة في خاصرة شعبنا وشهداء ثورتنا وأمتنا العربية والإسلامية.</p><p>وشددت على ضرورة إنهاء الانقسام واستعادة الوحدة الوطنية، مجددة دعمها للرؤية الوطنية لتحقيق الوحدة وانهاء الانقسام كطريق لإنجاز المصالحة.</p></p><p class="clearfix" style="display:block"></p><div class="articleAd text-center"><script>
(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_80554',pubid:159757,webid:119450,wid:80554,on:'postquare'});
</script><div id="POSTQUARE_WIDGET_80554"></div></div></div><div id="fos_comment_thread" class="commentBox col-xs-12 dividerLine"></div><script type="text/javascript">
    // thread id
    var fos_comment_thread_id = 'news_322108';

    // api base url to use for initial requests
    var fos_comment_thread_api_base_url = '/api/threads';

    // Snippet for asynchronously loading the comments
    (function() {
        var fos_comment_script = document.createElement('script');
        fos_comment_script.async = true;
        fos_comment_script.src = '/js/35a8e64.js';
        fos_comment_script.type = 'text/javascript';

        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(fos_comment_script);
    })();
</script></div><div class="col-lg-3 col-md-4 col-sm-5 hidden-xs">
<div class="leftAd">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5185350220321931" data-ad-slot="9300616524"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="/contact-us?type=1" class="btn btn-success btn-lg btn-block">إعلن معنا</a>
<div class="custom-ad">
<meta name="google-site-verification" content="jlcZRIh1MwTfa3AaEc01RlLnXgcWMNsUV-0z22XLMNg" />
<style type="text/css">
#mcis {
 display: none;
}
#sliderFrame {
 position: relative;
 width: 280px;
 margin: 0 auto;
border:5px solid #FFFFFF;
border-bottom:25px solid #FFFFFF;
background:#FFFFFF;
border-radius:0 0 5px 5px;-webkit-border-radius:0 0 5px 5px;-moz-border-radius:0 0 5px 5px;
margin-bottom:5px;
}
#slider img {
 position: absolute;
 border: none;
display: none;
}

#slider {
 width: 280px;
 height: 218px;
 background: #fff url(https://lh4.googleusercontent.com/-k6J7L0AmqnE/UV7FswW-qsI/AAAAAAAABC0/iwjr-yjs8Tg/s39/cnmuslidlod.gif) no-repeat 50% 50%;
 position: relative;
 margin: 0 auto;
 box-shadow: 0px 1px 5px #FFFFFF;
}

#slider a.imgLink {
 z-index: 2;
 display: none;
 position: absolute;
 top: 0px;
 left: 0px;
 border: 0;
 padding: 0;
 margin: 0;
 width: 100%;
 height: 100%;
}

div.mc-caption-bg, div.mc-caption-bg2 {
 position: absolute;
 width: 100%;
 height: auto;
 padding: 0;
 left: 0px;
 bottom: 0px;
 z-index: 3;
 overflow: hidden;
 font-size: 0;
}

div.mc-caption-bg {
 background-color: black;
}

div.mc-caption {
 font: bold 20px/15px Arial;
 color: #FFFFFF;
 z-index: 50;
 padding: 10px 0;
 text-align: center;
}

div.mc-caption a {
 color: #000000;
}

div.mc-caption a:hover {
 color: #DA0;
}

div.navBulletsWrapper {
 top:225px;
background: none;
 position: relative;
 z-index: 5;
 cursor: pointer;
}

div.navBulletsWrapper div {
 width: 11px;
 height: 11px;
 background:transparent url(https://lh5.googleusercontent.com/-7NRCeJsVpFQ/UV7Fs6xP8RI/AAAAAAAABCw/REtO-oLoX7Q/s22/cnmu-sliddot.png) no-repeat 0 0;
 float: left;
 overflow: hidden;
 vertical-align: middle;
 cursor: pointer;
 margin-right: 11px;
 _position: relative;
}

div.navBulletsWrapper div.active {background-position: 0 -11px;}
#slider {
 transform: translate3d(0,0,0);
 -ms-transform: translate3d(0,0,0);
 -moz-transform: translate3d(0,0,0);
 -o-transform: translate3d(0,0,0);
 -webkit-transform: translate3d(0,0,0);
}
</style>
<script type='text/javascript'>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</script>
<div id="sliderFrame">
<div id="slider">
<a href="http://staging.elshaab.org/news/315210"><img src="https://1.bp.blogspot.com/-6bh1ajMl5PU/XRHkMUX-MmI/AAAAAAAAAvs/-y1lDgrhhVo7a3NJV95NV7avTBbJLQxPQCLcBGAs/s320/%25D8%25B3%25D9%2584%25D8%25A7%25D9%258A%25D8%25AF%25D8%25B12.png" alt="يسقط مؤتمر البحرين" /></a>
<a href="https://t.me/elshaabnews2"><img src="https://4.bp.blogspot.com/-6LpK61kEneM/XLU0wl-ytQI/AAAAAAAAGww/Hkj0i3nshCATtsJeSb9hksXcO71D7mxogCLcBGAs/s1600/56213619_2151099821602207_8029271700073873408_n.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="290" data-original-width="290" src="https://4.bp.blogspot.com/-6LpK61kEneM/XLU0wl-ytQI/AAAAAAAAGww/Hkj0i3nshCATtsJeSb9hksXcO71D7mxogCLcBGAs/s1600/56213619_2151099821602207_8029271700073873408_n.jpg" alt="فناتنا على تلجرام" /></a>
<a href="http://staging.elshaab.org/news/297966"><img src="http://staging.elshaab.org/media/cache/post_main/media/media/images/image/5b7aaf811d1fe.jpeg" alt="المستطيل القرآني ..معجزة في الجغرافيا السياسية من آدم رضى الله عنه حتى احتلال نابليون لمصر" /></a>
<a href="http://staging.elshaab.org/news/264439"><img src="http://staging.elshaab.org/media/cache/post_main/media/media/images/image/595b81c7cabba.png" alt="دراسة: أمريكا زرعت القنبلة النووية السنية الشيعية؟" /></a>
<a href="http://staging.elshaab.org/article/196336"><img src="https://2.bp.blogspot.com/-TM4Y36fJt-s/WHvEFmr5GtI/AAAAAAAAGLY/b-6v3sL5MsE91zxjV3VS3sd6rthHy_MUgCLcB/s1600/1122.png" alt="الرؤية الإسلامية لحزب الاستقلال" /></a>
</div></div>
</div>
<div class="dividerLine">
<div class="boxHeader dividerLine title">
<a href="/articles"><span class="glyphicon glyphicon-file"></span>&nbsp;مقالات رأى</a>
</div>
<div class="col-xs-12 article articles-saw">
<a href="/article/317686/%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-1-%D9%85%D9%86-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%87-%D8%A3%D8%B4%D8%A8%D9%87-%D8%A8%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D9%88%D9%87-%D9%81%D8%A7%D9%82%D8%AF-%D8%A7%D9%84%D8%B0%D8%A7%D9%83%D8%B1%D8%A9">
<div class="thumbnail">
<img src="http://www.elshaab.org/media/cache/article_feature_widget/media/media/images/image/5d4918dead378.jpeg" class="img-responsive" alt="رسائل التاريخ (1) من لا يعرف تاريخه أشبه بالمعتوه فاقد الذاكرة" />
<div class="caption">
<a href="/article/317686/%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D8%A7%D9%84%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE-1-%D9%85%D9%86-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%AA%D8%A7%D8%B1%D9%8A%D8%AE%D9%87-%D8%A3%D8%B4%D8%A8%D9%87-%D8%A8%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D9%88%D9%87-%D9%81%D8%A7%D9%82%D8%AF-%D8%A7%D9%84%D8%B0%D8%A7%D9%83%D8%B1%D8%A9"><h4>رسائل التاريخ (1) من لا يعرف تاريخه أشبه بالمعتوه فاقد الذاكرة</h4></a>
</div>
</div>
</a>
</div>
<div class="col-xs-12 article articles-saw">
<a href="/article/317685/%D9%85%D8%AC%D8%AF%D9%8A-%D8%AD%D8%B3%D9%8A%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A8%D8%A7%D8%AF">
<div class="thumbnail">
<img src="http://www.elshaab.org/media/cache/article_feature_widget/media/media/images/image/5d49169f9db98.jpeg" class="img-responsive" alt="مجدي حسين&quot; الحرية في مواجهة الاستعباد&quot;" />
<div class="caption">
<a href="/article/317685/%D9%85%D8%AC%D8%AF%D9%8A-%D8%AD%D8%B3%D9%8A%D9%86-%D8%A7%D9%84%D8%AD%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A8%D8%A7%D8%AF"><h4>مجدي حسين&quot; الحرية في مواجهة الاستعباد&quot;</h4></a>
</div>
</div>
</a>
</div>
<div class="col-xs-12 leftArticle">
<div id="article-carousel-example-generic" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="item active">
<div class="articleHoriz">
<a href="/article/321850/%D9%82%D9%8A%D8%B3-%D8%B3%D8%B9%D9%8A%D8%AF-%D8%B7%D9%84%D8%A8-%D8%A7%D9%84%D9%85%D9%88%D8%AA-%D9%81%D9%88%D9%87%D8%A8%D8%AA-%D9%84%D9%87-%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5dab80e0a85ea.jpeg" class="img-responsive pull-right" alt="«قيس سعيد» طلب الموت فوهبت له الحياة!" />
<article>
<h4>«قيس سعيد» طلب الموت فوهبت له الحياة!</h4>
<h6>بقلم: سليم عزوز</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/321763/%D9%85%D9%84%D8%A7%D8%AD%D8%B8%D8%A7%D8%AA-%D9%85%D9%86-%D8%AC%D9%8A%D9%84-%D8%A7%D9%84%D9%87%D8%B2%D9%8A%D9%85%D8%A9-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D9%88%D9%81-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%82%D8%A8%D9%84-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5da9672761bbf.jpeg" class="img-responsive pull-right" alt="ملاحظات من “جيل الهزيمة” حول المخاوف على المستقبل العربي.." />
<article>
<h4>ملاحظات من “جيل الهزيمة” حول ...</h4>
<h6>بقلم: طلال سلمان</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/321761/%D8%A7%D9%84%D8%A3%D8%B3%D8%AF-%D9%88%D8%A3%D8%B1%D9%88%D8%AF%D8%BA%D8%A7%D9%86-%D9%8A%D8%AD%D8%AA%D9%81%D9%84%D8%A7%D9%86-%D8%A8%D8%AA%D9%88%D9%82%D9%8A%D8%B9-%D8%A7%D8%AA%D9%81%D8%A7%D9%82-%D8%A3%D8%B6%D9%86%D8%A9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5da96198477a7.jpeg" class="img-responsive pull-right" alt="الأسد وأرودغان يحتفلان بتوقيع اتفاق &#039;أضنة&#039; الجديد" />
<article>
<h4>الأسد وأرودغان يحتفلان بتوقيع اتفاق ...</h4>
<h6>بقلم: عبدالباري عطوان</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/320218/%D8%BA%D9%88%D8%B1%D9%8F-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%90-%D8%A7%D9%84%D9%85%D9%86%D9%83%D9%88%D8%A8%D9%8F-%D9%86%D9%82%D8%A8%D9%8F-%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8E-%D8%A7%D9%84%D9%85%D9%86%D9%87%D9%88%D8%A8%D9%8F">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d80de7b0a949.jpeg" class="img-responsive pull-right" alt="غورُ الأردنِ المنكوبُ نقبُ فلسطينَ المنهوبُ" />
<article>
<h4>غورُ الأردنِ المنكوبُ نقبُ فلسطينَ ...</h4>
<h6>بقلم: د. مصطفى يوسف اللداوي</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/320216/%D8%AE%D8%B7%D8%A9-%D8%A7%D9%84%D8%B6%D9%85-%D8%A7%D9%84%D8%AA%D9%8A-%D9%8A%D8%B6%D9%85%D8%B1%D9%87%D8%A7-%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88-%D8%B3%D8%AA%D9%81%D8%AA%D9%83-%D8%A8%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d80d9279fde4.jpeg" class="img-responsive pull-right" alt="خطة الضم التي يضمرها نتنياهو ستفتك بإسرائيل" />
<article>
<h4>خطة الضم التي يضمرها نتنياهو ستفتك ...</h4>
<h6>بقلم: ديفيد هيرست</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/320213/%D8%A7%D9%84%D9%86%D9%87%D8%B6%D8%A9-%D9%88%D8%B3%D8%AF%D9%87%D8%A7">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d80d59f419c2.jpeg" class="img-responsive pull-right" alt="النهضة وسدها!" />
<article>
<h4>النهضة وسدها!</h4>
<h6>بقلم: سليم عزوز</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/320210/%D8%AD%D8%B1%D9%88%D8%A8-%D8%A7%D9%84%D8%AC%D9%8A%D9%84-%D8%A7%D9%84%D8%B1%D8%A7%D8%A8%D8%B9-%D8%B1%D8%A8%D8%B9-%D9%82%D8%B1%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D8%A3%D8%B3%D8%A7%D8%B7%D9%8A%D8%B1">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d80d02705a5b.jpeg" class="img-responsive pull-right" alt="حروب الجيل الرابع .. ربع قرن من الأساطير" />
<article>
<h4>حروب الجيل الرابع .. ربع قرن من ...</h4>
<h6>بقلم: أحمد عبد ربه</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/320208/%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86-%D9%88%D8%A7%D9%84%D8%A3%D9%83%D8%A7%D8%B0%D9%8A%D8%A8-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D8%A7%D9%84%D8%B1%D8%B3%D9%85%D9%8A%D8%A9-%D8%AD%D9%84%D9%82%D8%A9-3">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d80cd7650bbb.png" class="img-responsive pull-right" alt="فلسطين والأكاذيب العربية الرسمية حلقة 3" />
<article>
<h4>فلسطين والأكاذيب العربية الرسمية ...</h4>
<h6>بقلم: محمد سيف الدولة</h6>
</article>
</a>
</div>
</div>
</div>
<div class="item">
<div class="articleHoriz">
<a href="/article/320204/%D9%88%D8%AA%D9%83%D9%84%D9%85-%D8%A7%D9%84%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D9%81%D9%8A-%D8%AA%D9%88%D9%86%D8%B3">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d80c9ea13f19.jpeg" class="img-responsive pull-right" alt="وتكلم الصندوق في تونس" />
<article>
<h4>وتكلم الصندوق في تونس</h4>
<h6>بقلم: نور الدين العلوي</h6>
</article>
</a>
</div>
<div class="dividerLine">
<div class="articleHoriz">
<a href="/article/320200/%D8%A7%D9%84%D9%85%D8%B9%D8%AA%D9%82%D9%84%D9%88%D9%86-%D8%A7%D9%84%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86%D9%8A%D9%88%D9%86-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9">
<img src="http://www.elshaab.org/media/cache/article_latest_widget/media/media/images/image/5d80c43bc2852.jpeg" class="img-responsive pull-right" alt="المعتقلون الفلسطينيون في السعودية" />
<article>
<h4>المعتقلون الفلسطينيون في السعودية</h4>
<h6>بقلم: د. محسن صالح</h6>
</article>
</a>
</div>
</div>
</div>
</div>
<ol class="carousel-indicators">
<li data-target="#article-carousel-example-generic" data-slide-to="0" class="active"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="1"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="2"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="3"></li>
<li data-target="#article-carousel-example-generic" data-slide-to="4"></li>
</ol>
</div>
</div>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader title">
<a href="/gallery/videos"> <span class="glyphicon glyphicon-play-circle"></span>&nbsp;آخر الفيديوهات</a>
</div>
<div class="leftVideo">
<div id="left-carousel-example-generic" class="carousel slide" data-ride="carousel">
<div class="carousel-inner">
<div class="item active">
 <div class="photo">
<img alt="5 أفلام خيالية ملهمة حرضت على الثورة | كلاكيت تاني مرة" class="img-responsive" src="https://img.youtube.com/vi/RnYYCFnqyU4/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="https://www.youtube.com/embed/RnYYCFnqyU4?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>5 أفلام خيالية ملهمة حرضت على الثورة | كلاكيت تاني مرة</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="محمد ناصر في حوار خاص مع الدبلوماسي الجزائري السابق &quot;محمد العربي زيتوت&quot;" class="img-responsive" src="https://img.youtube.com/vi/rq15vYoWHYY/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="https://www.youtube.com/embed/rq15vYoWHYY?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>محمد ناصر في حوار خاص مع الدبلوماسي الجزائري السابق &quot;محمد العربي زيتوت&quot;</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="فوق السلطة - هل سيسقط السيسي؟. العراق لن يُسرق مرتين" class="img-responsive" src="https://img.youtube.com/vi/pJuXyG2Ctqk/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="https://www.youtube.com/embed/pJuXyG2Ctqk?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>فوق السلطة - هل سيسقط السيسي؟. العراق لن يُسرق مرتين</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="مع باكوس ـ سد النهضة وسد الحنك" class="img-responsive" src="https://img.youtube.com/vi/tjAWMzAf0hk/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="https://www.youtube.com/embed/tjAWMzAf0hk?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>مع باكوس ـ سد النهضة وسد الحنك</p>
</div>
</div>
<div class="item">
<div class="photo">
<img alt="العميل باع النيل" class="img-responsive" src="https://img.youtube.com/vi/UbXTJdDQjFo/hqdefault.jpg">
<div class="photoHover">
<a class="fancybox fancybox.iframe" href="https://www.youtube.com/embed/UbXTJdDQjFo?enablejsapi=1&wmode=opaque">
<span class="glyphicon glyphicon-play-circle"></span></a>
</div>
</div>
<div class="leftVideoTitle">
<p>العميل باع النيل</p>
</div>
</div>
</div>
</div>
<a class="left carousel-control" href="#left-carousel-example-generic" data-slide="prev">
<span class="fa fa-angle-left"></span>
</a>
<a class="right carousel-control" href="#left-carousel-example-generic" data-slide="next">
<span class="fa fa-angle-right"></span>
</a>
</div>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader title">
<a href="/elshaab-mail/list">
<span class="glyphicon glyphicon-comment"></span>&nbsp;بريد الشعب</a>
</div>
<div class="articleHoriz">
<a href="/elshaab-mail/view/320523/%D9%82%D8%B5%D8%A9-%D8%A7%D9%84%D8%B1%D8%AC%D9%84-%D9%88%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D9%88%D8%A7%D9%84%D9%87%D9%88%D8%A7%D9%85">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5d8e993390777.jpeg" class="img-responsive  pull-right" alt="قصة الرجل والبيت والهوام" />
<article>
<p>قصة الرجل والبيت والهوام</p>
<h6>بقلم: بقلم\دكتور سعيد ندا</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/319966/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%B9%D8%A7%D8%AC%D8%B2%D8%A9-%D8%B9%D9%86-%D9%81%D9%83-%D8%A7%D9%84%D8%B4%D9%8A%D9%81%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5d7f74ac57796.jpeg" class="img-responsive  pull-right" alt="أمريكا عاجزة عن فك الشيفرة السورية - الإيرانية" />
<article>
<p>أمريكا عاجزة عن فك الشيفرة السورية - الإيرانية</p>
<h6>بقلم: المهندس: ميشيل كلاغاصي</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/319945/%D8%A3%D9%86%D8%AA-%D8%B0%D9%87%D9%86%D9%8C-%D9%81%D9%82%D8%B7">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5d78d024d9a41.jpeg" class="img-responsive  pull-right" alt="أنت ذهنٌ فقط!" />
<article>
<p>أنت ذهنٌ فقط!</p>
<h6>بقلم: خلود عاشور</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/319718/%D8%A7%D9%84%D8%B1%D8%A4%D9%8A%D8%A9-%D9%85%D9%86-%D8%AE%D8%A7%D8%B1%D8%AC-%D8%A7%D9%84%D8%AF%D8%A7%D8%A6%D8%B1%D8%A9">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5d78cd95831f4.jpeg" class="img-responsive  pull-right" alt="الرؤية من خارج الدائرة" />
<article>
<p>الرؤية من خارج الدائرة</p>
<h6>بقلم: ياسر جابر الرشيدي</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/319536/%D9%83%D9%88%D9%85%D9%8A%D8%AF%D9%8A%D8%A7-%D8%A7%D9%84%D9%85%D8%B4%D9%87%D8%AF-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D9%8A%D9%85%D9%86">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5d6db3541bd71.jpeg" class="img-responsive  pull-right" alt="كوميديا المشهد السياسي في اليمن" />
<article>
<p>كوميديا المشهد السياسي في اليمن</p>
<h6>بقلم: محمود خليفة</h6>
</article>
</a>
</div>
<div class="articleHoriz dividerLine">
<a href="/elshaab-mail/view/319301/%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D8%AA%D8%A8%D8%B1%D8%A3-%D8%A8%D8%B9%D8%B6-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D9%8A%D9%86-%D9%85%D9%86-%D8%B3%D9%8A%D8%AF-%D9%82%D8%B7%D8%A8%D8%9F">
<img src="http://www.elshaab.org/media/cache/el_shaab_mail_small_thumbnail/media/media/images/image/5d6db70e5bd42.jpeg" class="img-responsive  pull-right" alt="لماذا تبرأ بعض الإسلاميين من سيد قطب؟" />
<article>
<p>لماذا تبرأ بعض الإسلاميين من سيد قطب؟</p>
<h6>بقلم: أنس السبطي</h6>
</article>
</a>
</div>
<a href="/elshaab-mail/add" type="button" class="btn btn-primary btn-lg btn-block dividerLine">
<span class="glyphicon glyphicon-comment"></span> ارسل مقال</a>
</div>
<div class="col-xs-12 dividerLine">
<div class="boxHeader title">
<a href="/caricatures/list"> <span class="icon-smile"></span>&nbsp;بالشقلوب</a>
</div>
<div class="shaloob">
<img src="http://www.elshaab.org/media/cache/caricature_widget_thumbnail/media/media/images/image/5d8fbada51e80.jpeg" class="img-responsive" alt="بداية النهاية #ارحل" />
<div class="shaloobHover">
<a class="fancybox" rel="shaloob" title="" href="/media/media/images/image/5d8fbada51e80.jpeg"> <span class="glyphicon glyphicon-eye-open"></span> </a>
</div>
</div>
<a href="/caricatures/new" class="btn btn-primary btn-lg btn-block dividerLine"><span class="icon-smile"></span> ارسل كاريكاتير</a>
</div> <div class="col-xs-12 dividerLine">
<div class="boxHeader dividerLine title">
<span class="icon-facebook"></span>&nbsp;تابعنا على فيسبوك </div>
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=695385290525629&version=v2.0";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/elshaabnews" data-width="277" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div></div>
</div></div><div class="topFooter">
<div class="container">
<a href="#" class="footerSearch"> <span class="glyphicon glyphicon-search"></span>
البحث</a>
</div>
</div>
<div class="menuBar">
<div class="container">
<div class="row">
<div class="col-lg-9 col-md-9">
<ul class="myNav nav footerNav visible-lg">
<li><a class="egyptNav" href="/" style="border-bottom-color: #3498db;">الرئيسية</a></li>
<li><a href="/category/%D9%85%D8%B5%D8%B1" class="egyptNav">مصر
<span class=" icon-egypt egyptIcon footerMenuIcon" style="background: #3498ff;"></span></a>
</li>
<li><a href="/category/%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" class="worldNav">عربية وعالمية
<span class=" icon-world worldIcon footerMenuIcon" style="background: #1fce6d;"></span></a>
</li>
<li><a href="/category/%D8%B1%D8%A3%D9%89-%D9%88%D9%81%D9%83%D8%B1" class="raayNav">رأى وفكر
<span class=" icon-raay raayIcon footerMenuIcon" style="background: #9c56b8;"></span></a>
</li>
<li><a href="/category/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="economyNav">اقتصاد
<span class=" icon-economy economyIcon footerMenuIcon" style="background: #f2c506;"></span></a>
</li>
<li><a href="/category/%D9%85%D9%86%D9%88%D8%B9%D8%A7%D8%AA" class="cockNav">منوعات
<span class=" icon-cock cockIcon footerMenuIcon" style="background: #ea4b35;"></span></a>
</li>
</ul>
</div>
<div class="col-lg-3 col-md-12 socialIcons text-center">
<a href="http://ar.hao123.com/?tn=elshaab_hao123_ar" target="_blank"><img src="/bundles/elshaabfrontend/images/hao123.png" /></a>
<a href="https://www.youtube.com/user/elshaabnews" target="_blank"><span class="icon-youtube"></span></a>
<a href="https://plus.google.com/+ElshaabOrg1/" target="_blank"><span class="icon-googleplus"></span></a>
<a href="https://twitter.com/elshaabnews" target="_blank"><span class="icon-twitter"></span></a>
<a href="https://www.facebook.com/elshaabnews" target="_blank"><span class="icon-facebook"></span></a>
<a href="/rss_service.php" target="_blank"><span class="icon-feed"></span></a>
</div>
</div>
</div>
</div>
<div class="footerBottom">
<div class="container">
<div class="col-lg-3 col-md-6 mostRead">
<h3>الأكثر مشاهدة</h3>
<ul>
<li>
<a href="/news/322013/%D8%A8%D8%B9%D9%82-30-%D9%85%D8%AA%D8%B1-%D9%87%D8%A8%D9%88%D8%B7-%D8%A3%D8%B1%D8%B6%D9%8A-%D8%A8%D8%AC%D8%B2%D8%A1-%D9%85%D9%86-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%A7%D9%82%D9%84%D9%8A%D9%85%D9%89-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1" title="بعق 30 متر.. هبوط أرضي بجزء من الطريق الاقليمى بسبب الأمطار">
بعق 30 متر.. هبوط أرضي بجزء من الطريق الاقليمى بسبب الأمطار
</a>
</li>
<li>
<a href="/news/322105/%D8%B9%D8%A8%D8%AF%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D8%B4%D8%B1%D9%8A%D9%81-%D9%8A%D8%A8%D8%AB-%D9%85%D9%82%D8%B7%D8%B9-%D9%85%D8%B3%D8%B1%D8%A8-%D9%84%D8%A3%D8%AD%D8%AF-%D8%A7%D9%84%D9%82%D8%B5%D9%88%D8%B1-%D9%88%D9%8A%D8%B7%D9%84%D9%82-%D8%B3%D9%85%D8%A7%D8%AD-_%D8%A8%D8%B9%D8%AF_%D8%A8%D9%83%D8%B1%D9%87" title="عبدالله الشريف:  يبث مقطع مسرب لأحد القصور.. ويطلق #سماح _بعد_بكره&quot;">
عبدالله الشريف: يبث مقطع مسرب لأحد القصور.. ويطلق #سماح _بعد_بكره&quot;
</a>
</li>
<li>
<a href="/news/322008/%D9%87%D9%83%D8%B0%D8%A7-%D8%B1%D8%AF-%D8%A7%D9%84%D9%86%D8%B4%D8%B7%D8%A7%D8%A1-%D8%B9%D9%84%D9%89-%D8%AA%D9%87%D8%AF%D9%8A%D8%AF-%D8%B1%D8%A6%D9%8A%D8%B3-%D9%88%D8%B2%D8%B1%D8%A7%D8%A1-%D8%A7%D8%AB%D9%8A%D9%88%D8%A8%D9%8A%D8%A7-%D8%A8%D8%B4%D9%86-%D8%AD%D8%B1%D8%A8-%D8%B9%D9%84%D9%8A-%D9%85%D8%B5%D8%B1" title="هكذا رد النشطاء على تهديد رئيس وزراء اثيوبيا بشن حرب علي مصر">
هكذا رد النشطاء على تهديد رئيس وزراء اثيوبيا بشن حرب علي مصر
</a>
</li>
<li>
<a href="/news/322049/%D8%B9%D9%82%D8%A8-%D9%83%D8%B4%D9%81%D9%87-%D9%84%D9%81%D8%B3%D8%A7%D8%AF-%D8%A7%D9%8A%D9%87-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85%D9%89-%D8%B3%D8%A7%D9%85%D9%89-%D9%83%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%AF%D9%8A%D9%86-%D8%A7%D9%84%D9%85%D8%AE%D8%A7%D8%A8%D8%B1%D8%A7%D8%AA-%D8%AA%D8%AC%D8%A8%D8%B1-%D9%88%D8%A7%D9%84%D8%AF%D9%8A%D9%8A-%D8%B9%D9%84%D9%89-%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81%D8%A7%D8%AA-%D8%A8%D8%A3%D9%86" title="عقب كشفه لفساد ايه السيسي..  الاعلامى سامى كمال الدين: المخابرات تجبر والديي على تسجيل اعترافات بأنى أخواني">
عقب كشفه لفساد ايه السيسي.. الاعلامى سامى كمال الدين: المخابرات تجبر والديي على تسجيل اعترافات بأنى أخواني
</a>
</li>
</ul>
</div>
<div class="col-lg-3 col-md-6 mostRead">
<h3>آخر الأخبار</h3>
<ul>
<li>
<a href="/news/322115/%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1-%D8%AA%D8%BA%D8%B1%D9%82-%D8%A7%D9%84%D8%A3%D8%B3%D9%83%D9%86%D8%AF%D8%B1%D9%8A%D8%A9-%D9%88%D8%AA%D8%B9%D8%B7%D9%8A%D9%84-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%BA%D8%AF%D8%A7-%D9%81%D9%8A-%D9%85%D8%AF%D8%A7%D8%B1%D8%B3%D9%87%D8%A7" title="الأمطار تغرق الأسكندرية ..وتعطيل الدراسة غدا في مدارسها">
الأمطار تغرق الأسكندرية ..وتعطيل الدراسة غدا في مدارسها
</a>
</li>
<li>
<a href="/news/322114/%D8%A8%D8%B9%D9%8A%D8%AF%D8%A7-%D8%B9%D9%86-%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D8%B5%D8%B5%D8%A9-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%B3%D9%86%D8%AC%D8%B1%D9%8A-%D8%AA%D8%B9%D8%AF%D9%8A%D9%84%D8%A7%D8%AA-%D9%88%D8%B2%D8%A7%D8%B1%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84" title="بعيدا عن المحاصصة ..حكومة العراق : سنجري تعديلات وزارية الأسبوع المقبل">
بعيدا عن المحاصصة ..حكومة العراق : سنجري تعديلات وزارية الأسبوع المقبل
</a>
</li>
<li>
 <a href="/news/322113/%D8%A7%D9%84%D8%A8%D8%B1%D9%84%D9%85%D8%A7%D9%86-%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A-%D9%8A%D8%AF%D9%8A%D9%86-%D9%85%D9%82%D8%AA%D9%84-3000-%D8%B4%D8%AE%D8%B5-%D8%AF%D9%88%D9%86-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D8%AE%D9%84%D8%A7%D9%84-%D8%AD%D9%83%D9%85-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A" title="البرلمان الأوروبي يدين مقتل 3000 شخص دون محاكمة خلال حكم “السيسي”">
البرلمان الأوروبي يدين مقتل 3000 شخص دون محاكمة خلال حكم “السيسي”
</a>
</li>
</ul>
</div>
<div class="clearfix visible-md"></div>
<div class="col-lg-2 col-md-2 mostRead shortLinks">
<h3>روابط سريعة</h3>
<ul>
<li>
<a href="/elshaab-mail/list">
بريد الشعب </a>
</li>
<li>
<a href="/caricatures/list">
بالشقلوب </a>
</li>
<li>
<a href="/revolution/victims">
دليل الثورة </a>
</li>
<li>
<a href="/careers">
وظائف </a>
</li>
</ul>
</div>
<div class="col-lg-2 col-md-5">
<h3>تواصل معنا</h3>
يمكنكم إرسال مقترحاتكم وآرائكم بالضغط على الرابط التالى
<div class="dividerLine"><a class="btn btn-primary" href="/contact-us">
اتصل بنا </a></div>
</div>
<div class="col-lg-2 col-md-4 dividerLine">
<a href="/">
<img src="/bundles/elshaabfrontend/images/footerLogo.png" class="img-responsive" alt="Responsive image">
</a>
<p class="dividerLine text-center">
جميع الحقوق محفوظة 2019</p>
<p class="dividerLine text-center">تم تطوير الموقع بواسطة <br />
<a class="Seven eFont" href="http://www.thesevenlayers.net" target="_blank">The Seven Layers</a></p>
</div>
</div>
<br class="clearfix" />
</div><div id="fireSearch" style="display: none;"><div class="container"><div class="dividerLine"></div><div class="col-xs-12 searchTxtArea"><h4>البحث</h4><a class="pull-left searchCLose" href="#"><span class="glyphicon glyphicon-remove"></span> إغلق</a><input type="text" id="searchQuery" class="form-control searchType" placeholder=""></div><div class="row" id="searchResults"></div><h1 id="searchContinueTyping">
أكمل الكتابة لتظهر النتائج </h1></div></div><script src="https://www.youtube.com/player_api"></script><script src="/js/c86cdca.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53b945f07564e40a"></script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script><script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script><![endif]--><script src="//go.mobtrks.com/notice.php?p=1113368&interstitial=1"></script><script src="/js/e2dc4a0.js"></script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-52604981-1', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"54eca1d2be","applicationID":"8797526","transactionName":"ZwcAbUVXW0sFVUdfWF5NI1pDX1pWS1NfRV9RAwBmUURaVhBTXVJoXgcVSmhAXF0TWFZBRA==","queueTime":0,"applicationTime":60,"atts":"S0ADGw1NSEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>